<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name='AdNetwork value=adhood - www.adhood.com acceptcode=dcbc9f10e80bcd02c7af358ec'>
    <link rel="shortcut icon" href="http://sonhaber.eu/wp-content/themes/theHABER/images/favicon.ico" />
    <title>15 Mart genel seçimde mutlaka oyumuzu kullanalım ! &laquo; Avrupa&#039;nın Güçlü Medyası</title>
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://sonhaber.eu/feed/" />
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://sonhaber.eu/feed/rss/" />
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://sonhaber.eu/feed/atom/" />
    <link rel="pingback" href="http://sonhaber.eu/xmlrpc.php" />
    <link rel="stylesheet" type="text/css" href="http://sonhaber.eu/wp-content/themes/theHABER/style.css" />
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,300,500,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'/>
    <script type="text/javascript" src="http://sonhaber.eu/wp-content/themes/theHABER/js/jquery-1.9.1.min.js"></script>
    <script type="text/javascript" src="http://sonhaber.eu/wp-content/themes/theHABER/js/script.js"></script>
	<script>   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    ga('create', 'UA-22610918-1', 'auto');   ga('send', 'pageview');  </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4480314638748489",
    enable_page_level_ads: true
  });
</script>

    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.9 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="alternate" type="application/rss+xml" title="Avrupa&#039;nın Güçlü Medyası &raquo; 15 Mart genel seçimde mutlaka oyumuzu kullanalım ! Yorum Beslemesi" href="http://sonhaber.eu/gundem/15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/sonhaber.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://sonhaber.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://sonhaber.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sonhaber.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sonhaber.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='OV öğrenci kartı Pazar günü de geçerli olacak' href='http://sonhaber.eu/gundem/ov-ogrenci-karti-pazar-gunu-de-gecerli-olacak/' />
<link rel='next' title='İslam Avrupa kültürüne değer katıyor' href='http://sonhaber.eu/gundem/islam-avrupa-kulturune-deger-katiyor/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel="canonical" href="http://sonhaber.eu/gundem/15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim/" />
<link rel='shortlink' href='http://sonhaber.eu/?p=40310' />
<link rel="alternate" type="application/json+oembed" href="http://sonhaber.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsonhaber.eu%2Fgundem%2F15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sonhaber.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsonhaber.eu%2Fgundem%2F15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Paylaş",
	Save: "Kaydet",
	Subscribe: "Üye ol",
	Email: "Email",
	Bookmark: "Yer imi",
	ShowAll: "Hepsini göster",
	ShowLess: "Özet göster",
	FindServices: "Servis(leri) bul",
	FindAnyServiceToAddTo: "Hemen eklemek için her hangi bir servis bul",
	PoweredBy: "Destekçi :",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Yer imlerine ekle",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Favorilere ekle",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
a2a_config.show_title=1;
//--></script>

<!-- Following meta-tags generated by TG Facebook Meta Tags Plugin : http://www.tekgazet.com/tg-facebook-meta-tags-plugin --> 
<link rel="canonical" href="http://sonhaber.eu/gundem/15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim/" /> 
<meta property="og:url" content="http://sonhaber.eu/gundem/15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim/" /> 
<meta property="og:type" content="article" /> 
<meta property="og:title" content="15 Mart genel seçimde mutlaka oyumuzu kullanalım !" /> 
<meta property="og:site_name" content="Avrupa&#039;nın Güçlü Medyası" /> 
<meta property="og:description" content="Geçtiğimiz haftasonu Hollanda'da yaşanan tadsız olay demokratik haklarımızı korumak için 15 Mart genel seçime katılım sağlamanın önemini bir kez daha vurgulamış oldu.
" /> 
<meta property="og:image" content="http://sonhaber.eu/wp-content/uploads/2017/02/secim-burosu-sonhaber.png"/> 
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body>

<div id="kayanReklamSag"> <a href="https://www.bewegingdenk.nl/" target="_blank"><img src="http://sonhaber.eu/wp-content/uploads/2017/02/1232017-SonHaber-webbanner-120x600px.jpg" width="120" height="600"></a><a onclick="javascript:document.getElementById('kayanReklamSag').style.display='none'">Reklamı kapat</a></div>

<div id="sndkbg">
    <div style="width: 1000px; height: 42px; overflow: hidden; margin: 0 auto;">
        <div class="sndkka"></div>
    <div id="ustSondakikaic">
<p><strong>18:50 - </strong><a href="http://sonhaber.eu/gundem/15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim/" title="15 Mart genel seçimde mutlaka oyumuzu kullanalım !">15 Mart genel seçimde mutlaka oyumuzu kullanalım !</a></p>
	
</div>
    </div>
</div>

<div class="temizle"></div>


<div style="width: 1000px; height: auto; overflow: hidden; margin: 0 auto; background: #ffffff;">
    <!-- LOGO ALANI -->
    <div id="site-ust">
        <a href="http://sonhaber.eu" title="Avrupa&#039;nın Güçlü Medyası">
            <img src="http://sonhaber.eu/wp-content/themes/theHABER/images/logo.png" alt="Avrupa&#039;nın Güçlü Medyası" width="270" height="90"/>
        </a>
        <div style="float: right;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Logo yani -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4480314638748489"
     data-ad-slot="8863135452"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    </div>
    <!-- LOGO ALANI -->

    <div class="temizle"></div>


    <div class="menu2">
        <ul>
            <li><a href="http://sonhaber.eu/haberler/foto-galeri/" title="FOTO GALERİ"><span>FOTO GALERİ</span></a></li>
            <li><a href="http://sonhaber.eu/haberler/video-galeri/" title="VIDEO GALERİ"><span>VIDEO GALERİ</span></a></li>
            <li class="page_item page-item-1195"><a href="http://sonhaber.eu/yazarlar/">YAZARLAR</a></li>
<li class="page_item page-item-1197"><a href="http://sonhaber.eu/gazeteler/">GAZETELER</a></li>
<li class="page_item page-item-5"><a href="http://sonhaber.eu/haber-gonder/">HABER GÖNDER</a></li>
<li class="page_item page-item-1246"><a href="http://sonhaber.eu/sitene-ekle/">SİTENE EKLE</a></li>
<li class="page_item page-item-1250"><a href="http://sonhaber.eu/kunye/">KÜNYE</a></li>
<li class="page_item page-item-1252"><a href="http://sonhaber.eu/iletisim/">İLETİŞİM</a></li>
        </ul>
    </div>

    <div class="aramabg">
        <div id="arama">
            <form method="get" id="searchform" action="/index.php">
                <input type="submit" value="" class="aramayap" style=" width: 40px; height: 30px; color:#ffffff; cursor: pointer; margin-top: 0px;"/>
                <input type="hidden" name="do" value="search"/>
                <input type="hidden" name="subaction" value="search"/>
                <input name="s" id="s" type="text" class="arama_input" value="Arama Yap" onfocus="if(this.value == 'Arama Yap') { this.value=''; }" onblur="if(this.value=='') { this.value='Arama Yap'; }" />
            </form>
        </div>
    </div>
</div>


<div class="temizle"></div>
<!-- MENU ALANI -->
<div id="ustMenu">
    <div class="home"><a href="http://sonhaber.eu" title="Avrupa&#039;nın Güçlü Medyası"><img src="http://sonhaber.eu/wp-content/themes/theHABER/images/home.png" alt="Avrupa&#039;nın Güçlü Medyası" width="23" height="21"/></a></div>
    <div class="menu">
        <div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1257"><a href="http://sonhaber.eu/haberler/gundem/">GÜNDEM</a></li>
<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="http://sonhaber.eu/haberler/politika/">POLİTİKA</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="http://sonhaber.eu/haberler/dunya/">DÜNYA</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="http://sonhaber.eu/haberler/ekonomi/">EKONOMİ</a></li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="http://sonhaber.eu/haberler/yasam/">YAŞAM</a></li>
<li id="menu-item-1710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1710"><a href="http://sonhaber.eu/haberler/saglik/">SAĞLIK</a></li>
<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://sonhaber.eu/haberler/teknoloji/">BİLİM-TEKNOLOJİ</a></li>
<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="http://sonhaber.eu/haberler/spor/">SPOR</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1253"><a href="http://sonhaber.eu/haberler/3-sayfa/">3. SAYFA</a></li>
</ul></div>    </div>
</div>
<!-- MENU ALANI -->
<div class="temizle"></div>

<div id="siteGenel">

<!-- Site Sol Başlar -->
<div id="siteSol">

<div class="haberBaslik">
<h1>15 Mart genel seçimde mutlaka oyumuzu kullanalım !</h1>
<h2><i><p>Geçtiğimiz haftasonu Hollanda&#8217;da yaşanan tadsız olay demokratik haklarımızı korumak için 15 Mart genel seçime katılım sağlamanın önemini bir kez daha vurgulamış oldu.</p>
</i></h2>
</div>

<div class="temizle"></div>

<!-- img altı -->
<div style="float: left;">
<iframe style="float: left; height: 20px; width: 120px;" src="//www.facebook.com/plugins/share_button.php?href=http://sonhaber.eu/gundem/15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim/&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>

<a class="twitter-share-button"
  href="https://twitter.com/share">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>

<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'tr'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<p style="font-size: 11px; font-weight: 300; color: #727272; float: right; line-height: 22px;">
<a href="javascript:;" id="increase-font" style="font-size: 18px; margin-left: 5px; margin-right: 8px; color: #404041;"><b>A+</b></a><a href="javascript:;" id="decrease-font" style="font-size: 12px; color: #404041;">A-</a>
</p>
<!-- img altı -->

<div class="temizle"></div>

<div style="margin-bottom: 10px; margin-top: 10px;">
<img src="http://sonhaber.eu/wp-content/uploads/2017/02/secim-burosu-sonhaber.png" alt="15 Mart genel seçimde mutlaka oyumuzu kullanalım !" width="667" height="347"/>
</div>

<div class="temizle"></div>

<div style="margin-bottom: 25px;" class="haberText">
 
<p>Hollanda&#8217;da 15 Mart tarihinde gerçekleşecek olan genel seçimde katılım sağlamanın özellikle azınlık gruplar için büyük önem taşıyor. Son yıllarda Avrupa genelinde ırkçılık ve İslamofobi&#8217;nin zirve yapması ne yazıkki seçim arefesinde Hollanda&#8217;yı da etkisi altına aldığı görülüyor. </p>
<p>&#8221; Benim oyum&#8217;dan ne olur ki ?, zaten başa geçemeyeceğiz oy kullanmaya ne gerek var ?, kim uğraşacak. Bugüne kadar oy verdikte ne oldu? bizi önemsemeyen çıkmadı.&#8221; gibi ifadelerin sıkça kullanıldığı dikkat çekiyor. Ancak Temsilciler Meclisi&#8217;nde 2 kişi olmalarına rağmen Selçuk Öztürk ve Tunahan Kuzu gibi isimlerin alınan kararlarda ne kadar etkili olduklarının altı çiziliyor.</p>
<p>Irkçı parti PVV liderinin yükselişine dur demenin kullanılacak oylara bağlı olduğu ve zirveyi kaptırmamak için PVV&#8217;nin dilinden konuşmaya başlayan VVD partisi&#8217;ne de en güzel cevabın sandıkta verilebileceği belirtiliyor. </p>
<p>Haklı olarak vatandaşlar seçime çok az kalmasına rağmen hala kararsız olması, tabiiki partilerin yabancılar üzerinden uyguladıkları siyasetten kaynaklanıyor. Hollanda&#8217;nın geleceği için yeterli vaadleri olmayan partiler vizyonsuzluğunu bir kez daha kanıtlamış oldu. Ülkede onlarca sorun varken seçimlerde sürekli yabancıların kullanılması artık Hollandalı vatandaşları da siyasetten uzaklaştırmış, oy verecek parti veya isim belirleyemedikleri görülüyor.</p>
<p>Bu nedenle ülkede sesini duyurmak isteyen vatandaşların üzerine düşen sorumluluğunu yerine getirip 15 Mart sandığa gitmesi kendi gelecekleri açısından çok önemli. </p>
<p>SONHABER.EU </p>
</p><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2F15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim%2F&amp;linkname=15%20Mart%20genel%20se%C3%A7imde%20mutlaka%20oyumuzu%20kullanal%C4%B1m%20%21" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2F15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim%2F&amp;linkname=15%20Mart%20genel%20se%C3%A7imde%20mutlaka%20oyumuzu%20kullanal%C4%B1m%20%21" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2F15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim%2F&amp;linkname=15%20Mart%20genel%20se%C3%A7imde%20mutlaka%20oyumuzu%20kullanal%C4%B1m%20%21" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2F15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim%2F&amp;linkname=15%20Mart%20genel%20se%C3%A7imde%20mutlaka%20oyumuzu%20kullanal%C4%B1m%20%21" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_nujij" href="http://www.addtoany.com/add_to/nujij?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2F15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim%2F&amp;linkname=15%20Mart%20genel%20se%C3%A7imde%20mutlaka%20oyumuzu%20kullanal%C4%B1m%20%21" title="NUjij" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2F15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim%2F&amp;linkname=15%20Mart%20genel%20se%C3%A7imde%20mutlaka%20oyumuzu%20kullanal%C4%B1m%20%21" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>
<script type="text/javascript">
	var minFont = 8;
	var maxFont = 18;
	$('#increase-font').bind('click', function(){
		var p = $('.haberText p');
		for(i=0; i < p.length; i++) {
			if(p[i].style.fontSize) {
				var s = parseInt(p[i].style.fontSize.replace("px",""));
			} else {
				var s = 12;
			}
			if(s!=maxFont) {
				s += 1;
			}
			p[i].style.fontSize = s+"px"
		}
		return false;
	});
	$('#decrease-font').bind('click', function(){
		var p = $('.haberText p');
		for(i=0; i < p.length; i++) {
			if(p[i].style.fontSize) {
				var s = parseInt(p[i].style.fontSize.replace("px",""));
			} else {
				var s = 12;
			}
			if(s!=minFont) {
				s -= 1;
			}
			p[i].style.fontSize = s+"px"
		}
		return false;
	});
</script>
</div>

<div class="haberEtiket">
<span>Etiketler : </span> </div>


<div class="temizle"></div>
<div class="onceki">
<a href="http://sonhaber.eu/gundem/ov-ogrenci-karti-pazar-gunu-de-gecerli-olacak/" rel="prev"><span style="font-size: 20px;">«</span> Önceki Haberi Oku</a></div>
<div class="sonraki">
<a href="http://sonhaber.eu/gundem/islam-avrupa-kulturune-deger-katiyor/" rel="next">Sonraki Haberi Oku <span style="font-size: 20px;">»</span></a></div>
<div class="temizle"></div>

 
<div class="temizle"></div>

<div class="solBaslik"><span>İLGİNİZİ ÇEKEBİLECEK DİĞER HABERLER</span></div>
<div style="width: 655px; height: auto; overflow: hidden; background: #ffffff; border-right: 1px solid #ececec; border-left: 1px solid #ececec; padding: 5px;">


<div class="asyfHbrlrust">
<a href="http://sonhaber.eu/gundem/burasi-da-bizim-ulkemiz-hollandadan-gitmeyiz/" title="&#8221; Burası da bizim ülkemiz, Hollanda&#8217;dan gitmeyiz &#8221;">
<img src="http://sonhaber.eu/wp-content/uploads/2017/03/hollanda-turkler-137x157.jpg" alt="&#8221; Burası da bizim ülkemiz, Hollanda&#8217;dan gitmeyiz &#8221;" width="137" height="157"/>
<strong>&#8221; Burası da bizim ülkemiz, Holland...</strong>
</a>
<p>Irkçı söylemlerin arttığı, Müslümanların dışlandığı Hollanda'da yaşayan Türkler, gencinden yaşlısına bu ülkede yaşamaya devam edeceğini...</p>
</div>



<div class="asyfHbrlrust">
<a href="http://sonhaber.eu/gundem/uluslararasi-af-orgutu-hollanda-polisi-suc-islemedi/" title="Uluslararası Af Örgütü: Hollanda polisi suç işlemedi">
<img src="http://sonhaber.eu/wp-content/uploads/2017/03/hollanda-polis-turken-137x157.jpg" alt="Uluslararası Af Örgütü: Hollanda polisi suç işlemedi" width="137" height="157"/>
<strong>Uluslararası Af Örgütü: Hollanda polisi ...</strong>
</a>
<p>Uluslararası Af Örgütü (Amnesty İnternational) Hollanda'da T.C. Rotterdam Başkonsolosluğu çevresinde ohal ilan edildiği için Türk vatan...</p>
</div>



<div class="asyfHbrlrust">
<a href="http://sonhaber.eu/gundem/islam-avrupa-kulturune-deger-katiyor/" title="İslam Avrupa kültürüne değer katıyor">
<img src="http://sonhaber.eu/wp-content/uploads/2015/10/sokak1-sonhaber-137x157.jpg" alt="İslam Avrupa kültürüne değer katıyor" width="137" height="157"/>
<strong>İslam Avrupa kültürüne değer katıyor...</strong>
</a>
<p>Kieskompas tarafından yapılan seçmen araştırma sonucunda İslam'ın Avrupa kültürüne değer kattığı belirtiliyor.
...</p>
</div>


 

</div>
<div class="solBaslikAlt"></div>
<div class="temizle"></div>

<div class="yazBaslik"><span style="color: #454545;">BU HABER HAKKINDA GÖRÜŞLERİNİZİ BELİRTMEK İSTER MİSİNİZ?</span><strong style="font-weight: 400; color: #d50000; font-size: 14px; line-height: 35px; margin-right: 10px; float: right;">(Yorum Yok)</strong></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=325510860880549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://sonhaber.eu/gundem/15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim/" data-width="667" data-num-posts="10"></div>
<div class="temizle"></div>

</div>
<!-- Site Sol Biter -->

<div id="siteSag">
﻿
<div><a href="http://www.dutchink.nl/" target="_blank"><img src="http://sonhaber.eu/wp-content/uploads/2016/12/dutchinkt_500.jpg" width="300" height="500"></a></div><div class="temizle"></div><div style="margin-bottom: 3px;" class="sagBaslik"><span>SON EKLENEN HABERLER</span></div>
<div class="sagSonhaber">

        
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/burasi-da-bizim-ulkemiz-hollandadan-gitmeyiz/" title="&#8221; Burası da bizim ülkemiz, Hollanda&#8217;dan gitmeyiz &#8221;">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/03/hollanda-turkler-80x55.jpg" alt="&#8221; Burası da bizim ülkemiz, Hollanda&#8217;dan gitmeyiz &#8221;" width="80" height="55"/>
                <strong>&#8221; Burası da bizim ü...</strong>
            </a>
            <p>Irkçı söylemlerin arttığı, Müslümanların dışlandığı Hollanda...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/uluslararasi-af-orgutu-hollanda-polisi-suc-islemedi/" title="Uluslararası Af Örgütü: Hollanda polisi suç işlemedi">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/03/hollanda-polis-turken-80x55.jpg" alt="Uluslararası Af Örgütü: Hollanda polisi suç işlemedi" width="80" height="55"/>
                <strong>Uluslararası Af Örgütü: H...</strong>
            </a>
            <p>Uluslararası Af Örgütü (Amnesty İnternational) Hollanda'da T...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/islam-avrupa-kulturune-deger-katiyor/" title="İslam Avrupa kültürüne değer katıyor">
                <img src="http://sonhaber.eu/wp-content/uploads/2015/10/sokak1-sonhaber-80x55.jpg" alt="İslam Avrupa kültürüne değer katıyor" width="80" height="55"/>
                <strong>İslam Avrupa kültürüne de...</strong>
            </a>
            <p>Kieskompas tarafından yapılan seçmen araştırma sonucunda İsl...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim/" title="15 Mart genel seçimde mutlaka oyumuzu kullanalım !">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/02/secim-burosu-sonhaber-80x55.png" alt="15 Mart genel seçimde mutlaka oyumuzu kullanalım !" width="80" height="55"/>
                <strong>15 Mart genel seçimde mut...</strong>
            </a>
            <p>Geçtiğimiz haftasonu Hollanda'da yaşanan tadsız olay demokra...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/ov-ogrenci-karti-pazar-gunu-de-gecerli-olacak/" title="OV öğrenci kartı Pazar günü de geçerli olacak">
                <img src="http://sonhaber.eu/wp-content/uploads/2015/11/ov-sonhaber-80x55.jpg" alt="OV öğrenci kartı Pazar günü de geçerli olacak" width="80" height="55"/>
                <strong>OV öğrenci kartı Pazar gü...</strong>
            </a>
            <p>Hollanda'da haftalık OV öğrenci kartı ( ov-weekkaart) kullan...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/ekonomi/hollanda-turkiye-arasindaki-kriz-tatilcileri-etkilemedi/" title="Hollanda-Türkiye arasındaki kriz tatilcileri etkilemedi">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/01/turkiye-logo-80x55.jpg" alt="Hollanda-Türkiye arasındaki kriz tatilcileri etkilemedi" width="80" height="55"/>
                <strong>Hollanda-Türkiye arasında...</strong>
            </a>
            <p>Hollanda'da tur operatörleri Türkiye ile yaşanan diplomatik ...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/politika/pvda-evete-hayir-hayira-evet-dedi/" title="PvdA evet’e “HAYIR”, hayır’a “ EVET” dedi">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/03/keklik-yucel-nos-referandum-80x55.jpg" alt="PvdA evet’e “HAYIR”, hayır’a “ EVET” dedi" width="80" height="55"/>
                <strong>PvdA evet’e “HAYIR”, hayı...</strong>
            </a>
            <p>16 Nisan Türkiye’de yapılacak anayasa değişikliği referendum...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/amsterdamda-13-kisi-gozaltina-alindi/" title="Amsterdam&#8217;da 13 kişi gözaltına alındı">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/03/hollanda-polis-toma-80x55.jpg" alt="Amsterdam&#8217;da 13 kişi gözaltına alındı" width="80" height="55"/>
                <strong>Amsterdam&#8217;da 13 kiş...</strong>
            </a>
            <p>Hollanda'nın Amsterdam kentinde Pazar günü Rotterdam'da yaşa...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/milli-gorus-teskilatlarindan-turk-vatandaslarina-anlamli-cagiri/" title="Milli Görüş teşkilatlarından Türk vatandaşlarına anlamlı çağırı!">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/03/milli-gorus-yonetim-80x55.jpg" alt="Milli Görüş teşkilatlarından Türk vatandaşlarına anlamlı çağırı!" width="80" height="55"/>
                <strong>Milli Görüş teşkilatların...</strong>
            </a>
            <p>Hollanda’da hafta sonu yaşanan hareketli saatlerin ardından ...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/spor/turk-sporcular-hollandada-12-madalya-kazandi/" title="Türk sporcular Hollanda’da 12 madalya kazandı">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/03/hollanda-turk-sporcular-80x55.jpg" alt="Türk sporcular Hollanda’da 12 madalya kazandı" width="80" height="55"/>
                <strong>Türk sporcular Hollanda’d...</strong>
            </a>
            <p>Türkiye Tekvando Milli Takımı, Hollanda Açık Turnuvası'nda 6...</p>
        </div>
        </div>

<div class="temizle"></div>


<div style="margin-bottom:10px;"><a href="http://www.bmsigortam.nl/" target="_blank"><img src="http://sonhaber.eu/wp-content/uploads/2017/02/00117BMSigortam_WebBanners300x500V6.gif" width="300" height="500"></a></div><div class="temizle"></div><!--<div class="magazinBaslik"><span>--><!-- HABERLERİ</span></div>-->
<div class="temizle"></div>
<!-- Magazin Başlar -->
<!--<div class="yanaltHaber">-->
<!--    <ul class="yanaltHaber_images">-->
<!--        --><!--            <li>-->
<!--                <a href="--><!--" title="--><!--">-->
<!--                    <img src="--><!--" alt="--><!--" width="300" height="151"/>-->
<!--                </a>-->
<!--                <div class="yanaltHaber_title"><a href="--><!--" title="--><!--">--><!--</a></div>-->
<!--            </li>-->
<!--        --><!--        --><!--        --><!--        --><!--    </ul>-->
<!--    <ul class="yanaltHaber_numaralar">-->
<!--        <li class="aktif"><a href="javascript:void(0);" title="Detay">1</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">2</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">3</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">4</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">5</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">6</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">7</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">8</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">9</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">10</a></li>-->
<!--    </ul>-->
<!--</div>-->
<!-- Magazin Biter -->

<div class="temizle"></div>

<div class="vioBaslik2"><span>VIDEO GALERİ</span></div>
<div class="temizle"></div>
<!-- yanaltHaber2 Başlar -->
<div class="yanaltHaber2">
    <ul class="yanaltHaber2_images">
                    <li>
                <a href="http://sonhaber.eu/gundem/beldiye-baskani-rotterdamda-ohal-ilan-etti/" title="Belediye başkanı Rotterdam&#8217;da ohal ilan etti !">
                    <img src="http://sonhaber.eu/wp-content/uploads/2017/03/17159266_1656315224677653_337297494097886539_o-300x151.jpg" alt="Belediye başkanı Rotterdam&#8217;da ohal ilan etti !" width="300" height="151"/>
                </a>
                <div class="yanaltHaber2_title"><a href="http://sonhaber.eu/gundem/beldiye-baskani-rotterdamda-ohal-ilan-etti/" title="Belediye başkanı Rotterdam&#8217;da ohal ilan etti !">Belediye başkanı Rotterdam&#8217;da ohal...</a></div>
            </li>
                    <li>
                <a href="http://sonhaber.eu/video-galeri/dunyayi-titreten-tsk-klibi/" title="Dünyayı titreten TSK klibi">
                    <img src="http://sonhaber.eu/wp-content/uploads/2017/01/turk-silahli-kuvvetleri-ozel-kuvvetler-komutanligi-49929-300x151.jpg" alt="Dünyayı titreten TSK klibi" width="300" height="151"/>
                </a>
                <div class="yanaltHaber2_title"><a href="http://sonhaber.eu/video-galeri/dunyayi-titreten-tsk-klibi/" title="Dünyayı titreten TSK klibi">Dünyayı titreten TSK klibi</a></div>
            </li>
                    <li>
                <a href="http://sonhaber.eu/video-galeri/almanya-bu-turkleri-konusuyor/" title="Almanya bu Türkleri konuşuyor">
                    <img src="http://sonhaber.eu/wp-content/uploads/2017/01/almanya-bu-turkleri-konusuyor-8364357-300x151.jpeg" alt="Almanya bu Türkleri konuşuyor" width="300" height="151"/>
                </a>
                <div class="yanaltHaber2_title"><a href="http://sonhaber.eu/video-galeri/almanya-bu-turkleri-konusuyor/" title="Almanya bu Türkleri konuşuyor">Almanya bu Türkleri konuşuyor</a></div>
            </li>
                    <li>
                <a href="http://sonhaber.eu/video-galeri/yesil-pasaport-isyani/" title="Yeşil Pasaport isyanı!">
                    <img src="http://sonhaber.eu/wp-content/uploads/2016/02/unlu-is-adaminin-yesil-pasaport-isyani-1_9202366-20200_854x480-300x151.jpg" alt="Yeşil Pasaport isyanı!" width="300" height="151"/>
                </a>
                <div class="yanaltHaber2_title"><a href="http://sonhaber.eu/video-galeri/yesil-pasaport-isyani/" title="Yeşil Pasaport isyanı!">Yeşil Pasaport isyanı!</a></div>
            </li>
                            </ul>
    <ul class="yanaltHaber2_numaralar">
        <li class="aktif"><a href="javascript:void(0);" title="Detay">1</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">2</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">3</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">4</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">5</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">6</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">7</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">8</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">9</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">10</a></li>
    </ul>
</div>
<!-- yanaltHaber2 Biter -->

<div class="temizle"></div>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/SonHaberEu&amp;width=300&amp;height=270&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true&amp;appId=325510860880549" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:270px;"></iframe>
</div>

<!-- Footer Başlar -->

</div>


<div id="footer">
<div class="footer">

<div style="width: 425px; height: 138px; overflow: hidden; float: left; margin-right: 35px;">

<div class="fmenu2">
<strong>HABER <font style="color:#f1c40f;">SAYFALARI</font></strong>
<ul>
<li class="page_item page-item-1195"><a href="http://sonhaber.eu/yazarlar/">YAZARLAR</a></li>
<li class="page_item page-item-1197"><a href="http://sonhaber.eu/gazeteler/">GAZETELER</a></li>
<li class="page_item page-item-5"><a href="http://sonhaber.eu/haber-gonder/">HABER GÖNDER</a></li>
<li class="page_item page-item-1246"><a href="http://sonhaber.eu/sitene-ekle/">SİTENE EKLE</a></li>
<li class="page_item page-item-1250"><a href="http://sonhaber.eu/kunye/">KÜNYE</a></li>
<li class="page_item page-item-1252"><a href="http://sonhaber.eu/iletisim/">İLETİŞİM</a></li>
</ul>
</div>

</div>

<div class="fmenu">
<strong>HABER <font style="color:#d94d4c;">KATEGORİLERİ</font></strong>
<ul>
	<li class="cat-item cat-item-2"><a href="http://sonhaber.eu/haberler/3-sayfa/" >3. SAYFA</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://sonhaber.eu/haberler/teknoloji/" >BİLİM-TEKNOLOJİ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://sonhaber.eu/haberler/dunya/" >DÜNYA</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://sonhaber.eu/haberler/ekonomi/" >EKONOMİ</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://sonhaber.eu/haberler/foto-galeri/" >FOTO GALERİ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://sonhaber.eu/haberler/gundem/" >GÜNDEM</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://sonhaber.eu/haberler/magazin/" >MAGAZİN</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://sonhaber.eu/haberler/politika/" >POLİTİKA</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://sonhaber.eu/haberler/saglik/" >SAĞLIK</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://sonhaber.eu/haberler/spor/" >SPOR</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://sonhaber.eu/haberler/turkiye/" >TÜRKİYE</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://sonhaber.eu/haberler/video-galeri/" >VIDEO GALERİ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://sonhaber.eu/haberler/yasam/" >YAŞAM</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://sonhaber.eu/haberler/yazarlar/" >YAZARLAR</a>
</li>
</ul>
</div>

<div class="temizle"></div>

<div class="footerAlt">
<img src="http://sonhaber.eu/wp-content/themes/theHABER/images/logo.png" alt="Avrupa&#039;nın Güçlü Medyası" width="150" height="50" style="margin: 0px 20px 0px 0px; float: left;"/>

<!--<div class="copy">-->
<!--<span>--><!----><!--</span>-->
<!--</div>-->
<!--<iframe name="flyglb" src="http://flyglb.com/" width="3px"  height="3px" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe>-->
<div class="fsosyal">
<a href="https://www.facebook.com/SonHaberEu" title="Facebook" target="_blank"><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/ficon.png" alt="sosyal" width="28" height="28"/></a><a href="https://twitter.com/sonhabereu" title="Twitter" target="_blank"><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/ticon.png" alt="sosyal" width="28" height="28"/></a><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/gicon.png" alt="sosyal" width="28" height="28"/><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/licon.png" alt="sosyal" width="28" height="28"/><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/yicon.png" alt="sosyal" width="28" height="28"/><a href="http://sonhaber.eu/feed/" title="RSS" target="_blank"><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/ricon.png" alt="sosyal" width="28" height="28"/></a>
</div>

</div>




</div>
</div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"15 Mart genel se\u00e7imde mutlaka oyumuzu kullanal\u0131m !",url:"http://sonhaber.eu/gundem/15-mart-genel-secimde-mutlaka-oyumuzu-kullanalim/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://sonhaber.eu/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/sonhaber.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sonhaber.eu/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.4.2'></script>
</body>
</html><!-- Footer Biter -->



