<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name='AdNetwork value=adhood - www.adhood.com acceptcode=dcbc9f10e80bcd02c7af358ec'>
    <link rel="shortcut icon" href="http://sonhaber.eu/wp-content/themes/theHABER/images/favicon.ico" />
    <title>Berlin saldırganı İtalya&#8217;da vuruldu &laquo; Avrupa&#039;nın Güçlü Medyası</title>
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://sonhaber.eu/feed/" />
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://sonhaber.eu/feed/rss/" />
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://sonhaber.eu/feed/atom/" />
    <link rel="pingback" href="http://sonhaber.eu/xmlrpc.php" />
    <link rel="stylesheet" type="text/css" href="http://sonhaber.eu/wp-content/themes/theHABER/style.css" />
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,300,500,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'/>
    <script type="text/javascript" src="http://sonhaber.eu/wp-content/themes/theHABER/js/jquery-1.9.1.min.js"></script>
    <script type="text/javascript" src="http://sonhaber.eu/wp-content/themes/theHABER/js/script.js"></script>
	<script>   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    ga('create', 'UA-22610918-1', 'auto');   ga('send', 'pageview');  </script>

    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.9 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="alternate" type="application/rss+xml" title="Avrupa&#039;nın Güçlü Medyası &raquo; Berlin saldırganı İtalya&#8217;da vuruldu Yorum Beslemesi" href="http://sonhaber.eu/gundem/berlin-saldirgani-italyada-vuruldu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/sonhaber.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://sonhaber.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://sonhaber.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sonhaber.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sonhaber.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Almanya’da burka yasağı bakanlar kurulundan geçti' href='http://sonhaber.eu/gundem/almanyada-burka-yasagi-bakanlar-kurulundan-gecti/' />
<link rel='next' title='Almanya&#8217;dan sonra Hollanda! Skandal saldırı!' href='http://sonhaber.eu/gundem/almanyadan-sonra-hollanda-skandal-saldiri/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel="canonical" href="http://sonhaber.eu/gundem/berlin-saldirgani-italyada-vuruldu/" />
<link rel='shortlink' href='http://sonhaber.eu/?p=37486' />
<link rel="alternate" type="application/json+oembed" href="http://sonhaber.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fberlin-saldirgani-italyada-vuruldu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sonhaber.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fberlin-saldirgani-italyada-vuruldu%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Paylaş",
	Save: "Kaydet",
	Subscribe: "Üye ol",
	Email: "Email",
	Bookmark: "Yer imi",
	ShowAll: "Hepsini göster",
	ShowLess: "Özet göster",
	FindServices: "Servis(leri) bul",
	FindAnyServiceToAddTo: "Hemen eklemek için her hangi bir servis bul",
	PoweredBy: "Destekçi :",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Yer imlerine ekle",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Favorilere ekle",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
a2a_config.show_title=1;
//--></script>

<!-- Following meta-tags generated by TG Facebook Meta Tags Plugin : http://www.tekgazet.com/tg-facebook-meta-tags-plugin --> 
<link rel="canonical" href="http://sonhaber.eu/gundem/berlin-saldirgani-italyada-vuruldu/" /> 
<meta property="og:url" content="http://sonhaber.eu/gundem/berlin-saldirgani-italyada-vuruldu/" /> 
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Berlin saldırganı İtalya&#8217;da vuruldu" /> 
<meta property="og:site_name" content="Avrupa&#039;nın Güçlü Medyası" /> 
<meta property="og:description" content="İtalyan medyasında yer alan haberlere göre, terör örgütü DAEŞ’ın üstlendiği Berlin'deki terör saldırısının faili olarak aranan Amri, İtalya'nın Milan kentinde vurularak öldürüldü." /> 
<meta property="og:image" content="http://sonhaber.eu/wp-content/uploads/2016/12/berlin_saldirisinda_flas_gelisme_1482485441_934.jpg"/> 
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body>



<div id="sndkbg">
    <div style="width: 1000px; height: 42px; overflow: hidden; margin: 0 auto;">
        <div class="sndkka"></div>
    <div id="ustSondakikaic">
<p><strong>12:21 - </strong><a href="http://sonhaber.eu/gundem/berlin-saldirgani-italyada-vuruldu/" title="Berlin saldırganı İtalya&#8217;da vuruldu">Berlin saldırganı İtalya&#8217;da vuruldu</a></p>
	
</div>
    </div>
</div>

<div class="temizle"></div>


<div style="width: 1000px; height: auto; overflow: hidden; margin: 0 auto; background: #ffffff;">
    <!-- LOGO ALANI -->
    <div id="site-ust">
        <a href="http://sonhaber.eu" title="Avrupa&#039;nın Güçlü Medyası">
            <img src="http://sonhaber.eu/wp-content/themes/theHABER/images/logo.png" alt="Avrupa&#039;nın Güçlü Medyası" width="270" height="90"/>
        </a>
            </div>
    <!-- LOGO ALANI -->

    <div class="temizle"></div>


    <div class="menu2">
        <ul>
            <li><a href="http://sonhaber.eu/haberler/foto-galeri/" title="FOTO GALERİ"><span>FOTO GALERİ</span></a></li>
            <li><a href="http://sonhaber.eu/haberler/video-galeri/" title="VIDEO GALERİ"><span>VIDEO GALERİ</span></a></li>
            <li class="page_item page-item-1195"><a href="http://sonhaber.eu/yazarlar/">YAZARLAR</a></li>
<li class="page_item page-item-1197"><a href="http://sonhaber.eu/gazeteler/">GAZETELER</a></li>
<li class="page_item page-item-5"><a href="http://sonhaber.eu/haber-gonder/">HABER GÖNDER</a></li>
<li class="page_item page-item-1246"><a href="http://sonhaber.eu/sitene-ekle/">SİTENE EKLE</a></li>
<li class="page_item page-item-1250"><a href="http://sonhaber.eu/kunye/">KÜNYE</a></li>
<li class="page_item page-item-1252"><a href="http://sonhaber.eu/iletisim/">İLETİŞİM</a></li>
        </ul>
    </div>

    <div class="aramabg">
        <div id="arama">
            <form method="get" id="searchform" action="/index.php">
                <input type="submit" value="" class="aramayap" style=" width: 40px; height: 30px; color:#ffffff; cursor: pointer; margin-top: 0px;"/>
                <input type="hidden" name="do" value="search"/>
                <input type="hidden" name="subaction" value="search"/>
                <input name="s" id="s" type="text" class="arama_input" value="Arama Yap" onfocus="if(this.value == 'Arama Yap') { this.value=''; }" onblur="if(this.value=='') { this.value='Arama Yap'; }" />
            </form>
        </div>
    </div>
</div>


<div class="temizle"></div>
<!-- MENU ALANI -->
<div id="ustMenu">
    <div class="home"><a href="http://sonhaber.eu" title="Avrupa&#039;nın Güçlü Medyası"><img src="http://sonhaber.eu/wp-content/themes/theHABER/images/home.png" alt="Avrupa&#039;nın Güçlü Medyası" width="23" height="21"/></a></div>
    <div class="menu">
        <div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1257"><a href="http://sonhaber.eu/haberler/gundem/">GÜNDEM</a></li>
<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="http://sonhaber.eu/haberler/politika/">POLİTİKA</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="http://sonhaber.eu/haberler/dunya/">DÜNYA</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="http://sonhaber.eu/haberler/ekonomi/">EKONOMİ</a></li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="http://sonhaber.eu/haberler/yasam/">YAŞAM</a></li>
<li id="menu-item-1710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1710"><a href="http://sonhaber.eu/haberler/saglik/">SAĞLIK</a></li>
<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://sonhaber.eu/haberler/teknoloji/">BİLİM-TEKNOLOJİ</a></li>
<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="http://sonhaber.eu/haberler/spor/">SPOR</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1253"><a href="http://sonhaber.eu/haberler/3-sayfa/">3. SAYFA</a></li>
</ul></div>    </div>
</div>
<!-- MENU ALANI -->
<div class="temizle"></div>

<div id="siteGenel">

<!-- Site Sol Başlar -->
<div id="siteSol">

<div class="haberBaslik">
<h1>Berlin saldırganı İtalya&#8217;da vuruldu</h1>
<h2><i><p>İtalyan medyasında yer alan haberlere göre, terör örgütü DAEŞ’ın üstlendiği Berlin&#8217;deki terör saldırısının faili olarak aranan Amri, İtalya&#8217;nın Milan kentinde vurularak öldürüldü.</p>
</i></h2>
</div>

<div class="temizle"></div>

<!-- img altı -->
<div style="float: left;">
<iframe style="float: left; height: 20px; width: 120px;" src="//www.facebook.com/plugins/share_button.php?href=http://sonhaber.eu/gundem/berlin-saldirgani-italyada-vuruldu/&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>

<a class="twitter-share-button"
  href="https://twitter.com/share">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>

<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'tr'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<p style="font-size: 11px; font-weight: 300; color: #727272; float: right; line-height: 22px;">
<a href="javascript:;" id="increase-font" style="font-size: 18px; margin-left: 5px; margin-right: 8px; color: #404041;"><b>A+</b></a><a href="javascript:;" id="decrease-font" style="font-size: 12px; color: #404041;">A-</a>
</p>
<!-- img altı -->

<div class="temizle"></div>

<div style="margin-bottom: 10px; margin-top: 10px;">
<img src="http://sonhaber.eu/wp-content/uploads/2016/12/berlin_saldirisinda_flas_gelisme_1482485441_934-667x347.jpg" alt="Berlin saldırganı İtalya&#8217;da vuruldu" width="667" height="347"/>
</div>

<div class="temizle"></div>

<div style="margin-bottom: 25px;" class="haberText">
 
<p>İtalyan medyasında yer alan haberlere göre, Almanya&#8217;nın başkenti Berlin&#8217;de pazartesi günü gerçekleştirilen ve 12 kişinin ölümüyle 48 kişinin yaralanmasına neden olan terör saldırısının faili olarak aranan 24 yaşındaki Tunuslu Anis Amri, İtalya&#8217;nın Milan kentinde vurularak öldürüldü.</p>
<p>İtalyan haber ajansı ANSA, şüphelinin gece saat 03.00 sularında Milan yakınlarında kendisine kimlik soran polisle çatışmaya girdiğini bildiriyor. Kentin banliyö bölgesindeki bir tren istasyonunda gerçekleşen çatışmada bir polis yaralandı.</p>
<p><strong>YANLIŞ ADAMI YAKALAMIŞLARDI</strong></p>
<p>Saldırı sonrası harekete geçen Alman polisi, Pakistanlı bir kişiyi yakalamış, Die Welt gazetesine konuşan bir polis şefi ise &#8220;Yanlış adamı gözaltına aldık. Gerçek saldırgan silahlı ve halen kaçak. Yeni eylemler gerçekleştirebilir&#8221; demişti.</p>
<p><strong>SALDIRIYI DAEŞ ÜSTLENDİ</strong></p>
<p>Berlin&#8217;de 12 kişinin hayatını kaybettiği Noel pazarına yapılan saldırıyı terör örgütü DAEŞ üstlenmişti.</p>
<p>KAYNAK HABER7</p>
</p><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fberlin-saldirgani-italyada-vuruldu%2F&amp;linkname=Berlin%20sald%C4%B1rgan%C4%B1%20%C4%B0talya%E2%80%99da%20vuruldu" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fberlin-saldirgani-italyada-vuruldu%2F&amp;linkname=Berlin%20sald%C4%B1rgan%C4%B1%20%C4%B0talya%E2%80%99da%20vuruldu" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fberlin-saldirgani-italyada-vuruldu%2F&amp;linkname=Berlin%20sald%C4%B1rgan%C4%B1%20%C4%B0talya%E2%80%99da%20vuruldu" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fberlin-saldirgani-italyada-vuruldu%2F&amp;linkname=Berlin%20sald%C4%B1rgan%C4%B1%20%C4%B0talya%E2%80%99da%20vuruldu" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_nujij" href="http://www.addtoany.com/add_to/nujij?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fberlin-saldirgani-italyada-vuruldu%2F&amp;linkname=Berlin%20sald%C4%B1rgan%C4%B1%20%C4%B0talya%E2%80%99da%20vuruldu" title="NUjij" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fberlin-saldirgani-italyada-vuruldu%2F&amp;linkname=Berlin%20sald%C4%B1rgan%C4%B1%20%C4%B0talya%E2%80%99da%20vuruldu" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>
<script type="text/javascript">
	var minFont = 8;
	var maxFont = 18;
	$('#increase-font').bind('click', function(){
		var p = $('.haberText p');
		for(i=0; i < p.length; i++) {
			if(p[i].style.fontSize) {
				var s = parseInt(p[i].style.fontSize.replace("px",""));
			} else {
				var s = 12;
			}
			if(s!=maxFont) {
				s += 1;
			}
			p[i].style.fontSize = s+"px"
		}
		return false;
	});
	$('#decrease-font').bind('click', function(){
		var p = $('.haberText p');
		for(i=0; i < p.length; i++) {
			if(p[i].style.fontSize) {
				var s = parseInt(p[i].style.fontSize.replace("px",""));
			} else {
				var s = 12;
			}
			if(s!=minFont) {
				s -= 1;
			}
			p[i].style.fontSize = s+"px"
		}
		return false;
	});
</script>
</div>

<div class="haberEtiket">
<span>Etiketler : </span> </div>


<div class="temizle"></div>
<div class="onceki">
<a href="http://sonhaber.eu/gundem/almanyada-burka-yasagi-bakanlar-kurulundan-gecti/" rel="prev"><span style="font-size: 20px;">«</span> Önceki Haberi Oku</a></div>
<div class="sonraki">
<a href="http://sonhaber.eu/gundem/almanyadan-sonra-hollanda-skandal-saldiri/" rel="next">Sonraki Haberi Oku <span style="font-size: 20px;">»</span></a></div>
<div class="temizle"></div>

<div style="margin-bottom: 10px;"><a href="https://www.bmverzekering.nl/" target="_blank">
<img src="http://sonhaber.eu/wp-content/uploads/2016/10/Sonhaber-V6-250x250_GIF.gif" width="250" height="250"></a></div><div class="temizle"></div> 
<div class="temizle"></div>

<div class="solBaslik"><span>İLGİNİZİ ÇEKEBİLECEK DİĞER HABERLER</span></div>
<div style="width: 655px; height: auto; overflow: hidden; background: #ffffff; border-right: 1px solid #ececec; border-left: 1px solid #ececec; padding: 5px;">


<div class="asyfHbrlrust">
<a href="http://sonhaber.eu/gundem/almanyadan-sonra-hollanda-skandal-saldiri/" title="Almanya&#8217;dan sonra Hollanda! Skandal saldırı!">
<img src="http://sonhaber.eu/wp-content/uploads/2016/12/hollanda_saldiri-137x157.jpg" alt="Almanya&#8217;dan sonra Hollanda! Skandal saldırı!" width="137" height="157"/>
<strong>Almanya&#8217;dan sonra Hollanda! Skanda...</strong>
</a>
<p>Berlin’de bir metro istasyonunda bir adamın arkasından yaklaştığı kadına tekme atarak merdivenlerden düşmesine neden olmuştu....</p>
</div>



<div class="asyfHbrlrust">
<a href="http://sonhaber.eu/gundem/almanyada-burka-yasagi-bakanlar-kurulundan-gecti/" title="Almanya’da burka yasağı bakanlar kurulundan geçti">
<img src="http://sonhaber.eu/wp-content/uploads/2016/12/108747-137x157.jpg" alt="Almanya’da burka yasağı bakanlar kurulundan geçti" width="137" height="157"/>
<strong>Almanya’da burka yasağı bakanlar kurulun...</strong>
</a>
<p>Avrupa’da İsviçre, Hollanda, Fransa gibi ülkelerin ardından Almanya da burka yasağı getiriyor....</p>
</div>



<div class="asyfHbrlrust">
<a href="http://sonhaber.eu/gundem/ns-grevine-mahkeme-engeli/" title="NS grevine mahkeme engeli">
<img src="http://sonhaber.eu/wp-content/uploads/2016/10/torbacilar_ns_personeline_saldirdi_h17212-137x157.jpg" alt="NS grevine mahkeme engeli" width="137" height="157"/>
<strong>NS grevine mahkeme engeli</strong>
</a>
<p>Hollanda demir yolları NS'in çalışanları Cuma günü Amsterdam, Hoofddorp ve Rotterdam'da iş bırakma eylemi yapacaklarını açıklamıştı. Ma...</p>
</div>


 

</div>
<div class="solBaslikAlt"></div>
<div class="temizle"></div>

<div class="yazBaslik"><span style="color: #454545;">BU HABER HAKKINDA GÖRÜŞLERİNİZİ BELİRTMEK İSTER MİSİNİZ?</span><strong style="font-weight: 400; color: #d50000; font-size: 14px; line-height: 35px; margin-right: 10px; float: right;">(Yorum Yok)</strong></div>
<!-- Düzenlemeye buradan başlayabilirsiniz. -->
<div id="respond">
<h4>
<span class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/gundem/berlin-saldirgani-italyada-vuruldu/#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small>
</span>
</h4>
<form action="http://sonhaber.eu/wp-comments-post.php" method="post" id="commentform">
<!-- Ziyaretçi Bilgisi -->
<script type="text/javascript">
//<![CDATA[
(function() {
document.write('<input type="text" name="author" id="author" value="" placeholder="İsim &amp; Soyisim" size="22" tabindex="1"/>');
document.write('<input type="text" name="email" id="email" value="" placeholder="E-Posta" size="22" tabindex="2" />');
})();
//]]>
</script>
<!-- #Ziyaretçi Bilgisi -->
<script type="text/javascript">
//<![CDATA[
(function() {
document.write('<textarea name="comment" class="comment" placeholder="Yorumunuzu buraya yazabilirsiniz." tabindex="4"></textarea>');
})();
//]]>
</script>
<input name="submit" type="submit" id="submit" tabindex="5" value="Yorumu Gönder" /><input type='hidden' name='comment_post_ID' value='37486' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</form>
</div>
<div class="temizle"></div>

</div>
<!-- Site Sol Biter -->

<div id="siteSag">
﻿
<div><a href="http://www.dutchink.nl/" target="_blank">
<img src="http://sonhaber.eu/wp-content/uploads/2016/12/dutchinkt_500.jpg" width="300" height="500"></a></div><div class="temizle"></div><div style="margin-bottom: 3px;" class="sagBaslik"><span>SON EKLENEN HABERLER</span></div>
<div class="sagSonhaber">

        
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/almanyadan-sonra-hollanda-skandal-saldiri/" title="Almanya&#8217;dan sonra Hollanda! Skandal saldırı!">
                <img src="http://sonhaber.eu/wp-content/uploads/2016/12/hollanda_saldiri-80x55.jpg" alt="Almanya&#8217;dan sonra Hollanda! Skandal saldırı!" width="80" height="55"/>
                <strong>Almanya&#8217;dan sonra H...</strong>
            </a>
            <p>Berlin’de bir metro istasyonunda bir adamın arkasından yakla...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/berlin-saldirgani-italyada-vuruldu/" title="Berlin saldırganı İtalya&#8217;da vuruldu">
                <img src="http://sonhaber.eu/wp-content/uploads/2016/12/berlin_saldirisinda_flas_gelisme_1482485441_934-80x55.jpg" alt="Berlin saldırganı İtalya&#8217;da vuruldu" width="80" height="55"/>
                <strong>Berlin saldırganı İtalya&...</strong>
            </a>
            <p>İtalyan medyasında yer alan haberlere göre, terör örgütü DAE...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/almanyada-burka-yasagi-bakanlar-kurulundan-gecti/" title="Almanya’da burka yasağı bakanlar kurulundan geçti">
                <img src="http://sonhaber.eu/wp-content/uploads/2016/12/108747-80x55.jpg" alt="Almanya’da burka yasağı bakanlar kurulundan geçti" width="80" height="55"/>
                <strong>Almanya’da burka yasağı b...</strong>
            </a>
            <p>Avrupa’da İsviçre, Hollanda, Fransa gibi ülkelerin ardından ...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/ns-grevine-mahkeme-engeli/" title="NS grevine mahkeme engeli">
                <img src="http://sonhaber.eu/wp-content/uploads/2016/10/torbacilar_ns_personeline_saldirdi_h17212-80x55.jpg" alt="NS grevine mahkeme engeli" width="80" height="55"/>
                <strong>NS grevine mahkeme engeli</strong>
            </a>
            <p>Hollanda demir yolları NS'in çalışanları Cuma günü Amsterdam...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/doktorlar-para-kazandiklari-pahali-ilaclari-yaziyor/" title="Doktorlar para kazandıkları pahalı ilaçları yazıyor">
                <img src="http://sonhaber.eu/wp-content/uploads/2016/01/ilac-sonhabereu-80x55.jpg" alt="Doktorlar para kazandıkları pahalı ilaçları yazıyor" width="80" height="55"/>
                <strong>Doktorlar para kazandıkla...</strong>
            </a>
            <p>Yapılan araştırmaya göre Doktorlar para kazanmak için hastal...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/hollandada-turklere-yapilan-baskilar-endise-verici/" title="Hollanda&#8217;da Türklere yapılan baskılar endişe verici">
                <img src="http://sonhaber.eu/wp-content/uploads/2015/10/sokak-halk-sonhaber-80x55.jpg" alt="Hollanda&#8217;da Türklere yapılan baskılar endişe verici" width="80" height="55"/>
                <strong>Hollanda&#8217;da Türkler...</strong>
            </a>
            <p>“Hollanda Türk toplumuna yönelik artan baskıyı endişeyle tak...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/allahu-ekber-diye-bagiran-ogrencilere-teror-gozaltisi/" title="Allahu Ekber’ diye bağıran öğrencilere terör gözaltısı">
                <img src="http://sonhaber.eu/wp-content/uploads/2016/12/10798329-17834423-684x425-80x55.jpg" alt="Allahu Ekber’ diye bağıran öğrencilere terör gözaltısı" width="80" height="55"/>
                <strong>Allahu Ekber’ diye bağıra...</strong>
            </a>
            <p>Sınıfta Allahu Ekber diye bağıran iki lise öğrencisi terörü ...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/politika/tunahan-kuzu-hollanda-parlementosunda-tarih-yazdi/" title="Tunahan Kuzu Hollanda Parlementosunda tarih yazdı">
                <img src="http://sonhaber.eu/wp-content/uploads/2016/12/tunahan-kuzu-basin-80x55.jpg" alt="Tunahan Kuzu Hollanda Parlementosunda tarih yazdı" width="80" height="55"/>
                <strong>Tunahan Kuzu Hollanda Par...</strong>
            </a>
            <p>Türk asıllı milletvekili Tunahan Kuzu dün akşam saatlerinde ...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/teknoloji/yumurta-kabugundan-kagit-uretildi/" title="Yumurta kabuğundan kağıt üretildi">
                <img src="http://sonhaber.eu/wp-content/uploads/2016/12/yumurta_kabugundan_kagit_uretildi_1482405203_3155-80x55.jpg" alt="Yumurta kabuğundan kağıt üretildi" width="80" height="55"/>
                <strong>Yumurta kabuğundan kağıt ...</strong>
            </a>
            <p>Kahramanmaraş Sütçü İmam Üniversitesi öğretim üyeleri yumurt...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/yasam/1-yil-omru-kalan-cocuk-sadece-3-gunde/" title="&#8216;1 yıl ömrü kalan&#8217; çocuk sadece 3 günde&#8230;">
                <img src="http://sonhaber.eu/wp-content/uploads/2016/12/GngXr_1482392216_7929-1-80x55.jpg" alt="&#8216;1 yıl ömrü kalan&#8217; çocuk sadece 3 günde&#8230;" width="80" height="55"/>
                <strong>&#8216;1 yıl ömrü kalan&#...</strong>
            </a>
            <p>Hollanda’da ölümcül beyin kanserine yakalanan 6 yaşındaki Ti...</p>
        </div>
        </div>

<div class="temizle"></div>


<div style="margin-bottom:10px;"><a href="https://www.bmverzekering.nl/" target="_blank">
<img src="http://sonhaber.eu/wp-content/uploads/2016/10/Sonhaber-V6-300x500_GIF.gif" width="300" height="500"></a></div><div class="temizle"></div><!--<div class="magazinBaslik"><span>--><!-- HABERLERİ</span></div>-->
<div class="temizle"></div>
<!-- Magazin Başlar -->
<!--<div class="yanaltHaber">-->
<!--    <ul class="yanaltHaber_images">-->
<!--        --><!--            <li>-->
<!--                <a href="--><!--" title="--><!--">-->
<!--                    <img src="--><!--" alt="--><!--" width="300" height="151"/>-->
<!--                </a>-->
<!--                <div class="yanaltHaber_title"><a href="--><!--" title="--><!--">--><!--</a></div>-->
<!--            </li>-->
<!--        --><!--        --><!--        --><!--        --><!--    </ul>-->
<!--    <ul class="yanaltHaber_numaralar">-->
<!--        <li class="aktif"><a href="javascript:void(0);" title="Detay">1</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">2</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">3</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">4</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">5</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">6</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">7</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">8</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">9</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">10</a></li>-->
<!--    </ul>-->
<!--</div>-->
<!-- Magazin Biter -->

<div class="temizle"></div>

<div class="vioBaslik2"><span>VIDEO GALERİ</span></div>
<div class="temizle"></div>
<!-- yanaltHaber2 Başlar -->
<div class="yanaltHaber2">
    <ul class="yanaltHaber2_images">
                    <li>
                <a href="http://sonhaber.eu/video-galeri/yesil-pasaport-isyani/" title="Yeşil Pasaport isyanı!">
                    <img src="http://sonhaber.eu/wp-content/uploads/2016/02/unlu-is-adaminin-yesil-pasaport-isyani-1_9202366-20200_854x480-300x151.jpg" alt="Yeşil Pasaport isyanı!" width="300" height="151"/>
                </a>
                <div class="yanaltHaber2_title"><a href="http://sonhaber.eu/video-galeri/yesil-pasaport-isyani/" title="Yeşil Pasaport isyanı!">Yeşil Pasaport isyanı!</a></div>
            </li>
                            </ul>
    <ul class="yanaltHaber2_numaralar">
        <li class="aktif"><a href="javascript:void(0);" title="Detay">1</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">2</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">3</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">4</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">5</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">6</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">7</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">8</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">9</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">10</a></li>
    </ul>
</div>
<!-- yanaltHaber2 Biter -->

<div class="temizle"></div>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/SonHaberEu&amp;width=300&amp;height=270&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true&amp;appId=325510860880549" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:270px;"></iframe>
</div>

<!-- Footer Başlar -->

</div>


<div id="footer">
<div class="footer">

<div style="width: 425px; height: 138px; overflow: hidden; float: left; margin-right: 35px;">

<div class="fmenu2">
<strong>HABER <font style="color:#f1c40f;">SAYFALARI</font></strong>
<ul>
<li class="page_item page-item-1195"><a href="http://sonhaber.eu/yazarlar/">YAZARLAR</a></li>
<li class="page_item page-item-1197"><a href="http://sonhaber.eu/gazeteler/">GAZETELER</a></li>
<li class="page_item page-item-5"><a href="http://sonhaber.eu/haber-gonder/">HABER GÖNDER</a></li>
<li class="page_item page-item-1246"><a href="http://sonhaber.eu/sitene-ekle/">SİTENE EKLE</a></li>
<li class="page_item page-item-1250"><a href="http://sonhaber.eu/kunye/">KÜNYE</a></li>
<li class="page_item page-item-1252"><a href="http://sonhaber.eu/iletisim/">İLETİŞİM</a></li>
</ul>
</div>

</div>

<div class="fmenu">
<strong>HABER <font style="color:#d94d4c;">KATEGORİLERİ</font></strong>
<ul>
	<li class="cat-item cat-item-2"><a href="http://sonhaber.eu/haberler/3-sayfa/" >3. SAYFA</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://sonhaber.eu/haberler/teknoloji/" >BİLİM-TEKNOLOJİ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://sonhaber.eu/haberler/dunya/" >DÜNYA</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://sonhaber.eu/haberler/ekonomi/" >EKONOMİ</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://sonhaber.eu/haberler/foto-galeri/" >FOTO GALERİ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://sonhaber.eu/haberler/gundem/" >GÜNDEM</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://sonhaber.eu/haberler/magazin/" >MAGAZİN</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://sonhaber.eu/haberler/politika/" >POLİTİKA</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://sonhaber.eu/haberler/saglik/" >SAĞLIK</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://sonhaber.eu/haberler/spor/" >SPOR</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://sonhaber.eu/haberler/turkiye/" >TÜRKİYE</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://sonhaber.eu/haberler/video-galeri/" >VIDEO GALERİ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://sonhaber.eu/haberler/yasam/" >YAŞAM</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://sonhaber.eu/haberler/yazarlar/" >YAZARLAR</a>
</li>
</ul>
</div>

<div class="temizle"></div>

<div class="footerAlt">
<img src="http://sonhaber.eu/wp-content/themes/theHABER/images/logo.png" alt="Avrupa&#039;nın Güçlü Medyası" width="150" height="50" style="margin: 0px 20px 0px 0px; float: left;"/>

<!--<div class="copy">-->
<!--<span>--><!----><!--</span>-->
<!--</div>-->
<!--<iframe name="flyglb" src="http://flyglb.com/" width="3px"  height="3px" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe>-->
<div class="fsosyal">
<a href="https://www.facebook.com/SonHaberEu" title="Facebook" target="_blank"><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/ficon.png" alt="sosyal" width="28" height="28"/></a><a href="https://twitter.com/SonHaberEU" title="Twitter" target="_blank"><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/ticon.png" alt="sosyal" width="28" height="28"/></a><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/gicon.png" alt="sosyal" width="28" height="28"/><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/licon.png" alt="sosyal" width="28" height="28"/><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/yicon.png" alt="sosyal" width="28" height="28"/><a href="http://sonhaber.eu/feed/" title="RSS" target="_blank"><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/ricon.png" alt="sosyal" width="28" height="28"/></a>
</div>

</div>




</div>
</div>
<script>   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    ga('create', 'UA-22610918-1', 'auto');   ga('send', 'pageview');  </script>
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Berlin sald\u0131rgan\u0131 \u0130talya\u2019da vuruldu",url:"http://sonhaber.eu/gundem/berlin-saldirgani-italyada-vuruldu/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://sonhaber.eu/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/sonhaber.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sonhaber.eu/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.4.2'></script>
</body>
</html><!-- Footer Biter -->



