<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name='AdNetwork value=adhood - www.adhood.com acceptcode=dcbc9f10e80bcd02c7af358ec'>
    <link rel="shortcut icon" href="http://sonhaber.eu/wp-content/themes/theHABER/images/favicon.ico" />
    <title>Sırbistan’da paranıza el konabilir! &laquo; Avrupa&#039;nın Güçlü Medyası</title>
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://sonhaber.eu/feed/" />
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://sonhaber.eu/feed/rss/" />
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://sonhaber.eu/feed/atom/" />
    <link rel="pingback" href="http://sonhaber.eu/xmlrpc.php" />
    <link rel="stylesheet" type="text/css" href="http://sonhaber.eu/wp-content/themes/theHABER/style.css" />
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,300,500,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'/>
    <script type="text/javascript" src="http://sonhaber.eu/wp-content/themes/theHABER/js/jquery-1.9.1.min.js"></script>
    <script type="text/javascript" src="http://sonhaber.eu/wp-content/themes/theHABER/js/script.js"></script>
	<script>   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    ga('create', 'UA-22610918-1', 'auto');   ga('send', 'pageview');  </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4480314638748489",
    enable_page_level_ads: true
  });
</script>

    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.9 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="alternate" type="application/rss+xml" title="Avrupa&#039;nın Güçlü Medyası &raquo; Sırbistan’da paranıza el konabilir! Yorum Beslemesi" href="http://sonhaber.eu/gundem/sirbistanda-paraniza-el-konabilir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/sonhaber.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://sonhaber.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://sonhaber.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sonhaber.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sonhaber.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Evden habersiz çıkan çocuk (5) ölü bulundu' href='http://sonhaber.eu/yasam/evden-habersiz-cikan-cocuk-5-olu-bulundu/' />
<link rel='next' title='&#8216; UETD ve Erdoğan&#8217;a yakın olduğu için meclise giremedi &#8216;' href='http://sonhaber.eu/politika/uetd-ve-erdogana-yakin-oldugu-icin-meclise-giremedi/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel="canonical" href="http://sonhaber.eu/gundem/sirbistanda-paraniza-el-konabilir/" />
<link rel='shortlink' href='http://sonhaber.eu/?p=43177' />
<link rel="alternate" type="application/json+oembed" href="http://sonhaber.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fsirbistanda-paraniza-el-konabilir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sonhaber.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fsirbistanda-paraniza-el-konabilir%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Paylaş",
	Save: "Kaydet",
	Subscribe: "Üye ol",
	Email: "Email",
	Bookmark: "Yer imi",
	ShowAll: "Hepsini göster",
	ShowLess: "Özet göster",
	FindServices: "Servis(leri) bul",
	FindAnyServiceToAddTo: "Hemen eklemek için her hangi bir servis bul",
	PoweredBy: "Destekçi :",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Yer imlerine ekle",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Favorilere ekle",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
a2a_config.show_title=1;
//--></script>

<!-- Following meta-tags generated by TG Facebook Meta Tags Plugin : http://www.tekgazet.com/tg-facebook-meta-tags-plugin --> 
<link rel="canonical" href="http://sonhaber.eu/gundem/sirbistanda-paraniza-el-konabilir/" /> 
<meta property="og:url" content="http://sonhaber.eu/gundem/sirbistanda-paraniza-el-konabilir/" /> 
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Sırbistan’da paranıza el konabilir!" /> 
<meta property="og:site_name" content="Avrupa&#039;nın Güçlü Medyası" /> 
<meta property="og:description" content="Sıla yolu ile Türkiye’ye gidecekleri Türkiye’nin Belgrad Büyükelçiliği uyardı." /> 
<meta property="og:image" content="http://sonhaber.eu/wp-content/uploads/2017/06/Sirbistan-1-1024x672.jpg"/> 
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body>


<div id="kayanReklamSag"> <a href="http://www.luxoremlak.com/" target="_blank"><img src="http://sonhaber.eu/wp-content/uploads/2017/04/beylerbeyi.jpg" width="120" height="600"></a><a onclick="javascript:document.getElementById('kayanReklamSag').style.display='none'">Reklamı kapat</a></div>
<div id="sndkbg">
    <div style="width: 1000px; height: 42px; overflow: hidden; margin: 0 auto;">
        <div class="sndkka"></div>
    <div id="ustSondakikaic">
<p><strong>13:58 - </strong><a href="http://sonhaber.eu/gundem/sirbistanda-paraniza-el-konabilir/" title="Sırbistan’da paranıza el konabilir!">Sırbistan’da paranıza el konabilir!</a></p>
	
</div>
    </div>
</div>

<div class="temizle"></div>


<div style="width: 1000px; height: auto; overflow: hidden; margin: 0 auto; background: #ffffff;">
    <!-- LOGO ALANI -->
    <div id="site-ust">
        <a href="http://sonhaber.eu" title="Avrupa&#039;nın Güçlü Medyası">
            <img src="http://sonhaber.eu/wp-content/themes/theHABER/images/logo.png" alt="Avrupa&#039;nın Güçlü Medyası" width="270" height="90"/>
        </a>
            </div>
    <!-- LOGO ALANI -->

    <div class="temizle"></div>


    <div class="menu2">
        <ul>
            <li><a href="http://sonhaber.eu/haberler/foto-galeri/" title="FOTO GALERİ"><span>FOTO GALERİ</span></a></li>
            <li><a href="http://sonhaber.eu/haberler/video-galeri/" title="VIDEO GALERİ"><span>VIDEO GALERİ</span></a></li>
            <li class="page_item page-item-1195"><a href="http://sonhaber.eu/yazarlar/">YAZARLAR</a></li>
<li class="page_item page-item-1197"><a href="http://sonhaber.eu/gazeteler/">GAZETELER</a></li>
<li class="page_item page-item-5"><a href="http://sonhaber.eu/haber-gonder/">HABER GÖNDER</a></li>
<li class="page_item page-item-1246"><a href="http://sonhaber.eu/sitene-ekle/">SİTENE EKLE</a></li>
<li class="page_item page-item-1250"><a href="http://sonhaber.eu/kunye/">KÜNYE</a></li>
<li class="page_item page-item-1252"><a href="http://sonhaber.eu/iletisim/">İLETİŞİM</a></li>
        </ul>
    </div>

    <div class="aramabg">
        <div id="arama">
            <form method="get" id="searchform" action="/index.php">
                <input type="submit" value="" class="aramayap" style=" width: 40px; height: 30px; color:#ffffff; cursor: pointer; margin-top: 0px;"/>
                <input type="hidden" name="do" value="search"/>
                <input type="hidden" name="subaction" value="search"/>
                <input name="s" id="s" type="text" class="arama_input" value="Arama Yap" onfocus="if(this.value == 'Arama Yap') { this.value=''; }" onblur="if(this.value=='') { this.value='Arama Yap'; }" />
            </form>
        </div>
    </div>
</div>


<div class="temizle"></div>
<!-- MENU ALANI -->
<div id="ustMenu">
    <div class="home"><a href="http://sonhaber.eu" title="Avrupa&#039;nın Güçlü Medyası"><img src="http://sonhaber.eu/wp-content/themes/theHABER/images/home.png" alt="Avrupa&#039;nın Güçlü Medyası" width="23" height="21"/></a></div>
    <div class="menu">
        <div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1257"><a href="http://sonhaber.eu/haberler/gundem/">GÜNDEM</a></li>
<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="http://sonhaber.eu/haberler/politika/">POLİTİKA</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="http://sonhaber.eu/haberler/dunya/">DÜNYA</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="http://sonhaber.eu/haberler/ekonomi/">EKONOMİ</a></li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="http://sonhaber.eu/haberler/yasam/">YAŞAM</a></li>
<li id="menu-item-1710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1710"><a href="http://sonhaber.eu/haberler/saglik/">SAĞLIK</a></li>
<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://sonhaber.eu/haberler/teknoloji/">BİLİM-TEKNOLOJİ</a></li>
<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="http://sonhaber.eu/haberler/spor/">SPOR</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1253"><a href="http://sonhaber.eu/haberler/3-sayfa/">3. SAYFA</a></li>
<li id="menu-item-41929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41929"><a target="_blank" href="http://luxoremlak.com">EMLAK</a></li>
</ul></div>    </div>
</div>
<!-- MENU ALANI -->
<div class="temizle"></div>

<div id="siteGenel">

<!-- Site Sol Başlar -->
<div id="siteSol">

<div class="haberBaslik">
<h1>Sırbistan’da paranıza el konabilir!</h1>
<h2><i><p>Sıla yolu ile Türkiye’ye gidecekleri Türkiye’nin Belgrad Büyükelçiliği uyardı.</p>
</i></h2>
</div>

<div class="temizle"></div>

<!-- img altı -->
<div style="float: left;">
<iframe style="float: left; height: 20px; width: 120px;" src="//www.facebook.com/plugins/share_button.php?href=http://sonhaber.eu/gundem/sirbistanda-paraniza-el-konabilir/&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>

<a class="twitter-share-button"
  href="https://twitter.com/share">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>

<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'tr'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<p style="font-size: 11px; font-weight: 300; color: #727272; float: right; line-height: 22px;">
<a href="javascript:;" id="increase-font" style="font-size: 18px; margin-left: 5px; margin-right: 8px; color: #404041;"><b>A+</b></a><a href="javascript:;" id="decrease-font" style="font-size: 12px; color: #404041;">A-</a>
</p>
<!-- img altı -->

<div class="temizle"></div>

<div style="margin-bottom: 10px; margin-top: 10px;">
<img src="http://sonhaber.eu/wp-content/uploads/2017/06/Sirbistan-1-667x347.jpg" alt="Sırbistan’da paranıza el konabilir!" width="667" height="347"/>
</div>

<div class="temizle"></div>

<div style="margin-bottom: 25px;" class="haberText">
 
<p>Sırbistan, bu yıl da Avrupalı Türklerin  Türkiye’ye gitmek  için geçtiği ülkelerin başında geliyor. Sırbistan ile ilgili çok önemli bilinmesi ve uyulması gerekli konular hakkında  Türkiye’nin Belgrad Büyükelçiliği yazılı bir açıklamayla duyurdu.</p>
<p>Açıklamada Sırbistan’a girecek Türk vatandaşlarının en az 6 aylık pasaport süresine sahip olmaları gerekiyor. Ayrıca gurbetçilerin oturum kartlarının yanı sıra pasaportun bulunmasının da zorunlu olduğu belirtildi.</p>
<p><strong>Paranıza el konulabilir!</strong><br />
Diğer önemli bir uyarı ise üzerinde yüklü para götüren gurbetçilerle ilgili. Açıklamada, ”Sırbistan gümrük mevzuatına göre ülkeye girerken döviz bildirim mecburiyeti bulunmaktadır. Ülkeye girişte kişi başı 10.000 Avro üzeri nakit paranın yazılı olarak beyan edilmesi zorunludur. Sırbistan’a girerken 10.000 Avro üzeri nakit parasını beyan etmeyen vatandaşlarımız, paralarına el konularak mahkemeye çıkarılmaktadırlar.”denildi.<br />
Sırbistan’a giriş yapan vatandaşlarımızın yanlarında bulunan ve kişi başı 10.000 Avro’yu aşan para miktarını beyan etmeleri durumunda Sırbistan’dan çıkış yaparken, taşıdıkları para miktarıyla ilgili sorun yaşamaksızın ülkeden ayrılmaları mümkündür.<br />
<strong><br />
Benzin istasyonlarında dikkatli olun!</strong><br />
Sırbistan’da otoyollar ve diğer şehirlerarası yollar genel olarak güvenlidir. Yollarda soygun ve gasp gibi olaylara nadir rastlanmaktadır. Özellikle oto yollarda güvenlik güçleri düzenli olarak denetim yapmaktadır. Bununla birlikte, vatandaşlarımızın araçlarının veya araç içerisinde bıraktıkları çanta, cüzdan, vb. eşyaların çalınması olaylarının çoğunlukla benzin istasyonlarında meydana geldiği bilinmektedir. Bu itibarla, vatandaşlarımızın mağdur olamamaları için bu tür değerli eşyalarını ve pasaportlarını, araçlarının kapalı bölmelerinde muhafaza etmeleri ve beraberlerindeki paralarını tek bir yer yerine farklı yerlerde bulundurmalarında fayda görülmektedir. Vatandaşlarımızın hırsızlık ve gasp gibi olaylarla karşılaşmaları durumunda en yakın polis karakoluna başvurmaları ve dil sorunundan kaynaklanan yanlış anlaşılmaları engellemek için acilen Büyükelçiliğimizle temas kurmaları uygun olacaktır.</p>
<p><strong>Denetimler artırıldı</strong><br />
Sırbistan, Batı Avrupa ülkelerine giden göç güzergahı üzerinde yer almakta olup, son mülteci ve göçmen krizinin etkilerini yakından hissetmektedir. Bu nedenle, ülkeye giriş ve ülkeden çıkışlarda kullanılan kara ve hava sınır kapılarında sıkı denetimler uygulamaktadır. Ülke yasaları gereği, yabancıların sınır kapılarında, seyahat amacını doğrulayıcı belgelerin (pasaport, vize, reşit olmayanlar için muvafakatname) sınır polisine ibraz edilmesi gerekmektedir.<br />
<strong><br />
Sivil araçlı polislere dikkat!</strong><br />
•	Trafik ekiplerinin otoyollarda sivil araçlarla kontrol yapması mümkündür. Bu araçlar radar ve kamera sistemiyle donatılmıştır.</p>
<p>•	Sivil araçlarda görev yapan polis memurları yolda seyreden araçları durdurmak istediklerinde, şüpheli aracın önüne geçerek ve ekip aracının arka kısmında bulunan LED ekrândan yazılı olarak, Sırpça, İngilizce ve Almanca “Takip Et, Polis veya Dur” gibi ihtarlarda bulunacaklardır. Böyle bir durumda sürücülerin önlerinde seyreden polis ekibinin ihtarına riayet ederek, en uygun yerde durmaları gerekmektedir.</p>
<p>•	Vatandaşlarımızın söz konusu sivil aracın polis ekibi olduğundan tereddüt etmeleri halinde ise, ihtarı anladıklarını göstermek maksadıyla 4’lü sinyal yakmaları ve güvenli olduğunu düşündükleri (benzin istasyonu gibi) en yakın noktada önde seyreden polis ekibinin sürücünün duracağını anlayacağı şekilde işaret verdikten sonra durmaları gerekmektedir.</p>
<p>•	Trafik kontrolü otoyollarda bulunan kameralar aracılığıyla da yapılabilmektedir. Trafik kurallarını ihlal eden sürücüler, otoban çıkışlarındaki yol ayrımlarında veya benzin istasyonlarının girişinde durdurulacaklardır.</p>
<p>•	Trafik polisinin rüşvet talep etmesi durumunda, sürücülerin otoyol kenarlarında bulunan ilan panolarında yer alan ihbar hattı telefon numarasını aramaları gerekmektedir.</p>
<p>•	İhbar hattı Sırpça hizmet vermekte olup, Türkçe hizmet verilmesi için Büyükelçiliğimizce gerekli girişimlerde bulunulmaktadır.<br />
•	Otoyol kenarlarında bulunan servis/acil durum şeritlerini gereksiz yere ihlal ederek trafik güvenliğini tehlikeye sokan sürücülere 1.000 Avro para cezası kesilmektedir. Bu itibarla, konvoy halinde seyahat eden vatandaşlarımızın, konvoydaki araçlardan birinin polis tarafından durdurulması halinde, yollarına devam ederek en yakın park alanında beklemeleri tavsiye edilmektedir.</p>
<p>©SONHABER.EU</p>
</p><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fsirbistanda-paraniza-el-konabilir%2F&amp;linkname=S%C4%B1rbistan%E2%80%99da%20paran%C4%B1za%20el%20konabilir%21" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fsirbistanda-paraniza-el-konabilir%2F&amp;linkname=S%C4%B1rbistan%E2%80%99da%20paran%C4%B1za%20el%20konabilir%21" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fsirbistanda-paraniza-el-konabilir%2F&amp;linkname=S%C4%B1rbistan%E2%80%99da%20paran%C4%B1za%20el%20konabilir%21" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fsirbistanda-paraniza-el-konabilir%2F&amp;linkname=S%C4%B1rbistan%E2%80%99da%20paran%C4%B1za%20el%20konabilir%21" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_nujij" href="http://www.addtoany.com/add_to/nujij?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fsirbistanda-paraniza-el-konabilir%2F&amp;linkname=S%C4%B1rbistan%E2%80%99da%20paran%C4%B1za%20el%20konabilir%21" title="NUjij" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fsonhaber.eu%2Fgundem%2Fsirbistanda-paraniza-el-konabilir%2F&amp;linkname=S%C4%B1rbistan%E2%80%99da%20paran%C4%B1za%20el%20konabilir%21" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>
<script type="text/javascript">
	var minFont = 8;
	var maxFont = 18;
	$('#increase-font').bind('click', function(){
		var p = $('.haberText p');
		for(i=0; i < p.length; i++) {
			if(p[i].style.fontSize) {
				var s = parseInt(p[i].style.fontSize.replace("px",""));
			} else {
				var s = 12;
			}
			if(s!=maxFont) {
				s += 1;
			}
			p[i].style.fontSize = s+"px"
		}
		return false;
	});
	$('#decrease-font').bind('click', function(){
		var p = $('.haberText p');
		for(i=0; i < p.length; i++) {
			if(p[i].style.fontSize) {
				var s = parseInt(p[i].style.fontSize.replace("px",""));
			} else {
				var s = 12;
			}
			if(s!=minFont) {
				s -= 1;
			}
			p[i].style.fontSize = s+"px"
		}
		return false;
	});
</script>
</div>

<div class="haberEtiket">
<span>Etiketler : </span> </div>


<div class="temizle"></div>
<div class="onceki">
<a href="http://sonhaber.eu/yasam/evden-habersiz-cikan-cocuk-5-olu-bulundu/" rel="prev"><span style="font-size: 20px;">«</span> Önceki Haberi Oku</a></div>
<div class="sonraki">
<a href="http://sonhaber.eu/politika/uetd-ve-erdogana-yakin-oldugu-icin-meclise-giremedi/" rel="next">Sonraki Haberi Oku <span style="font-size: 20px;">»</span></a></div>
<div class="temizle"></div>

 
<div class="temizle"></div>

<div class="solBaslik"><span>İLGİNİZİ ÇEKEBİLECEK DİĞER HABERLER</span></div>
<div style="width: 655px; height: auto; overflow: hidden; background: #ffffff; border-right: 1px solid #ececec; border-left: 1px solid #ececec; padding: 5px;">


<div class="asyfHbrlrust">
<a href="http://sonhaber.eu/gundem/hollandanin-cifte-vatandaslik-kampanyasi-kafa-karistirdi/" title="Hollanda&#8217;nın çifte vatandaşlık kampanyası kafa karıştırdı">
<img src="http://sonhaber.eu/wp-content/uploads/2016/03/cifte_pasaportlular_artiyor_h37196-1-137x157.jpg" alt="Hollanda&#8217;nın çifte vatandaşlık kampanyası kafa karıştırdı" width="137" height="157"/>
<strong>Hollanda&#8217;nın çifte vatandaşlık kam...</strong>
</a>
<p>Hollanda'da Haziran ayında hükümetin başlattığı '' Çifte vatandaşmısınız? Hollanda vatandaşlığınızı kaybetmeyin '' kampanyası, başta Tü...</p>
</div>



<div class="asyfHbrlrust">
<a href="http://sonhaber.eu/gundem/pariste-cami-cemaatine-saldiran-kisi-gozaltina-alindi/" title="Paris&#8217;te cami cemaatine saldıran kişi gözaltına alındı">
<img src="http://sonhaber.eu/wp-content/uploads/2017/06/fransa-paris-saldiri-cami-137x157.jpg" alt="Paris&#8217;te cami cemaatine saldıran kişi gözaltına alındı" width="137" height="157"/>
<strong>Paris&#8217;te cami cemaatine saldıran k...</strong>
</a>
<p>Fransa'nın başkenti Paris'in Creteil bölgesinde aracını bir caminin önündeki kalabalığın üzerine süren bir şüpheli tutuklandı....</p>
</div>



<div class="asyfHbrlrust">
<a href="http://sonhaber.eu/gundem/aboutalebin-kiz-kardesine-hapis-istemi/" title="Aboutaleb&#8217;in kız kardeşine hapis istemi">
<img src="http://sonhaber.eu/wp-content/uploads/2017/05/mahkeme-2-sonhaber-137x157.jpg" alt="Aboutaleb&#8217;in kız kardeşine hapis istemi" width="137" height="157"/>
<strong>Aboutaleb&#8217;in kız kardeşine hapis i...</strong>
</a>
<p>Rotterdam belediye başkanı Ahmed Aboutaleb'in kız kardeşi Tlaitmas (Latifa) Aboutaleb'in yolsuzluk davasında karar açıklandı....</p>
</div>


 

</div>
<div class="solBaslikAlt"></div>
<div class="temizle"></div>

<div class="yazBaslik"><span style="color: #454545;">BU HABER HAKKINDA GÖRÜŞLERİNİZİ BELİRTMEK İSTER MİSİNİZ?</span><strong style="font-weight: 400; color: #d50000; font-size: 14px; line-height: 35px; margin-right: 10px; float: right;">(Yorum Yok)</strong></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=325510860880549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://sonhaber.eu/gundem/sirbistanda-paraniza-el-konabilir/" data-width="667" data-num-posts="10"></div>
<div class="temizle"></div>

</div>
<!-- Site Sol Biter -->

<div id="siteSag">
﻿
<div><script type="text/javascript">document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_sonhaber_site_genel_1x1_kb&ciid=4818894&rnd="+Math.random()%99999999+"'></"+"script>");</script><a href="http://ad.reklamport.com/rpclk2.ashx?c=4818894&t=4507554&URL=https://reservationafyon.nghotels.com.tr/V8Client/Inquiry.aspx?utm_source=sonhaber&utm_medium=banner&utm_campaign=ngafyon_yurtdisi" target="_blank"><img src="http://sonhaber.eu/wp-content/uploads/2017/05/NGA_yazcoskusu_300x500.jpg" width="300" height="500"></a>

 </div><div class="temizle"></div><div style="margin-bottom: 3px;" class="sagBaslik"><span>SON EKLENEN HABERLER</span></div>
<div class="sagSonhaber">

        
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/hollandanin-cifte-vatandaslik-kampanyasi-kafa-karistirdi/" title="Hollanda&#8217;nın çifte vatandaşlık kampanyası kafa karıştırdı">
                <img src="http://sonhaber.eu/wp-content/uploads/2016/03/cifte_pasaportlular_artiyor_h37196-1-80x55.jpg" alt="Hollanda&#8217;nın çifte vatandaşlık kampanyası kafa karıştırdı" width="80" height="55"/>
                <strong>Hollanda&#8217;nın çifte ...</strong>
            </a>
            <p>Hollanda'da Haziran ayında hükümetin başlattığı '' Çifte vat...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/pariste-cami-cemaatine-saldiran-kisi-gozaltina-alindi/" title="Paris&#8217;te cami cemaatine saldıran kişi gözaltına alındı">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/06/fransa-paris-saldiri-cami-80x55.jpg" alt="Paris&#8217;te cami cemaatine saldıran kişi gözaltına alındı" width="80" height="55"/>
                <strong>Paris&#8217;te cami cemaa...</strong>
            </a>
            <p>Fransa'nın başkenti Paris'in Creteil bölgesinde aracını bir ...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/aboutalebin-kiz-kardesine-hapis-istemi/" title="Aboutaleb&#8217;in kız kardeşine hapis istemi">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/05/mahkeme-2-sonhaber-80x55.jpg" alt="Aboutaleb&#8217;in kız kardeşine hapis istemi" width="80" height="55"/>
                <strong>Aboutaleb&#8217;in kız ka...</strong>
            </a>
            <p>Rotterdam belediye başkanı Ahmed Aboutaleb'in kız kardeşi Tl...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/ekonomi/yeni-mezun-tecrubesiz-kisiler-icin-is-imkani-artiyor/" title="Yeni mezun tecrübesiz kişiler için iş imkanı artıyor">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/06/werk-80x55.jpg" alt="Yeni mezun tecrübesiz kişiler için iş imkanı artıyor" width="80" height="55"/>
                <strong>Yeni mezun tecrübesiz kiş...</strong>
            </a>
            <p>Hollanda'da yeni mezun tecrübeli kişiler için iş imkanı bu y...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/politika/uetd-ve-erdogana-yakin-oldugu-icin-meclise-giremedi/" title="&#8216; UETD ve Erdoğan&#8217;a yakın olduğu için meclise giremedi &#8216;">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/06/belcika-mustafa-akyol-80x55.jpg" alt="&#8216; UETD ve Erdoğan&#8217;a yakın olduğu için meclise giremedi &#8216;" width="80" height="55"/>
                <strong>&#8216; UETD ve Erdoğan&#...</strong>
            </a>
            <p>Brüksel’de Türk siyasetçi Safa Mustafa Akyol, belediye mecli...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/sirbistanda-paraniza-el-konabilir/" title="Sırbistan’da paranıza el konabilir!">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/06/Sirbistan-1-80x55.jpg" alt="Sırbistan’da paranıza el konabilir!" width="80" height="55"/>
                <strong>Sırbistan’da paranıza el ...</strong>
            </a>
            <p>Sıla yolu ile Türkiye’ye gidecekleri Türkiye’nin Belgrad Büy...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/yasam/evden-habersiz-cikan-cocuk-5-olu-bulundu/" title="Evden habersiz çıkan çocuk (5) ölü bulundu">
                <img src="http://sonhaber.eu/wp-content/uploads/2015/08/polis_bir_ilticaciyi_vurdu_h37336-80x55.jpg" alt="Evden habersiz çıkan çocuk (5) ölü bulundu" width="80" height="55"/>
                <strong>Evden habersiz çıkan çocu...</strong>
            </a>
            <p>Hollanda'da anne babasının dikkatinden kaçan 5 yaşındaki çoc...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/turan-yazirdan-sabaha-yaptirim/" title="Turan Yazır’dan Sabah’a yaptırım">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/03/turan-yazir-80x55.jpg" alt="Turan Yazır’dan Sabah’a yaptırım" width="80" height="55"/>
                <strong>Turan Yazır’dan Sabah’a y...</strong>
            </a>
            <p>15 Temmuz 2016 tarihinde Türkiye’de FETÖ tarafından kanlı da...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/saglik/starbucks-ve-caffe-neroda-bakteri-skandali/" title="Starbucks ve Caffe Nero&#8217;da bakteri skandalı">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/06/starbucks-shop-80x55.jpg" alt="Starbucks ve Caffe Nero&#8217;da bakteri skandalı" width="80" height="55"/>
                <strong>Starbucks ve Caffe Nero&#...</strong>
            </a>
            <p>Starbucks ve Caffe Nero gibi dünyaca ünlü kahve zincirlerind...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/ilkokulda-cinsel-oyun-polisi-harekete-gecirdi/" title="İlkokulda &#8216; cinsel oyun &#8216; polisi harekete geçirdi">
                <img src="http://sonhaber.eu/wp-content/uploads/2015/08/polis_schilderswijk_zanlilarini_ariyor_h37342-80x55.gif" alt="İlkokulda &#8216; cinsel oyun &#8216; polisi harekete geçirdi" width="80" height="55"/>
                <strong>İlkokulda &#8216; cinsel ...</strong>
            </a>
            <p>Hollanda'da ilkokul öğrencilerinin aralarında ' cinsel oyun ...</p>
        </div>
        </div>

<div class="temizle"></div>


<div style="margin-bottom:10px;"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://sonhaber.eu/?wpproadszoneid=42969" width="300" height="500" scrolling="no"></iframe>
</div><div class="temizle"></div><!--<div class="magazinBaslik"><span>--><!-- HABERLERİ</span></div>-->
<div class="temizle"></div>
<!-- Magazin Başlar -->
<!--<div class="yanaltHaber">-->
<!--    <ul class="yanaltHaber_images">-->
<!--        --><!--            <li>-->
<!--                <a href="--><!--" title="--><!--">-->
<!--                    <img src="--><!--" alt="--><!--" width="300" height="151"/>-->
<!--                </a>-->
<!--                <div class="yanaltHaber_title"><a href="--><!--" title="--><!--">--><!--</a></div>-->
<!--            </li>-->
<!--        --><!--        --><!--        --><!--        --><!--    </ul>-->
<!--    <ul class="yanaltHaber_numaralar">-->
<!--        <li class="aktif"><a href="javascript:void(0);" title="Detay">1</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">2</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">3</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">4</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">5</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">6</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">7</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">8</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">9</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">10</a></li>-->
<!--    </ul>-->
<!--</div>-->
<!-- Magazin Biter -->

<div class="temizle"></div>

<div class="vioBaslik2"><span>VIDEO GALERİ</span></div>
<div class="temizle"></div>
<!-- yanaltHaber2 Başlar -->
<div class="yanaltHaber2">
    <ul class="yanaltHaber2_images">
                    <li>
                <a href="http://sonhaber.eu/gundem/beldiye-baskani-rotterdamda-ohal-ilan-etti/" title="Belediye başkanı Rotterdam&#8217;da ohal ilan etti !">
                    <img src="http://sonhaber.eu/wp-content/uploads/2017/03/17159266_1656315224677653_337297494097886539_o-300x151.jpg" alt="Belediye başkanı Rotterdam&#8217;da ohal ilan etti !" width="300" height="151"/>
                </a>
                <div class="yanaltHaber2_title"><a href="http://sonhaber.eu/gundem/beldiye-baskani-rotterdamda-ohal-ilan-etti/" title="Belediye başkanı Rotterdam&#8217;da ohal ilan etti !">Belediye başkanı Rotterdam&#8217;da ohal...</a></div>
            </li>
                    <li>
                <a href="http://sonhaber.eu/video-galeri/dunyayi-titreten-tsk-klibi/" title="Dünyayı titreten TSK klibi">
                    <img src="http://sonhaber.eu/wp-content/uploads/2017/01/turk-silahli-kuvvetleri-ozel-kuvvetler-komutanligi-49929-300x151.jpg" alt="Dünyayı titreten TSK klibi" width="300" height="151"/>
                </a>
                <div class="yanaltHaber2_title"><a href="http://sonhaber.eu/video-galeri/dunyayi-titreten-tsk-klibi/" title="Dünyayı titreten TSK klibi">Dünyayı titreten TSK klibi</a></div>
            </li>
                    <li>
                <a href="http://sonhaber.eu/video-galeri/almanya-bu-turkleri-konusuyor/" title="Almanya bu Türkleri konuşuyor">
                    <img src="http://sonhaber.eu/wp-content/uploads/2017/01/almanya-bu-turkleri-konusuyor-8364357-300x151.jpeg" alt="Almanya bu Türkleri konuşuyor" width="300" height="151"/>
                </a>
                <div class="yanaltHaber2_title"><a href="http://sonhaber.eu/video-galeri/almanya-bu-turkleri-konusuyor/" title="Almanya bu Türkleri konuşuyor">Almanya bu Türkleri konuşuyor</a></div>
            </li>
                    <li>
                <a href="http://sonhaber.eu/video-galeri/yesil-pasaport-isyani/" title="Yeşil Pasaport isyanı!">
                    <img src="http://sonhaber.eu/wp-content/uploads/2016/02/unlu-is-adaminin-yesil-pasaport-isyani-1_9202366-20200_854x480-300x151.jpg" alt="Yeşil Pasaport isyanı!" width="300" height="151"/>
                </a>
                <div class="yanaltHaber2_title"><a href="http://sonhaber.eu/video-galeri/yesil-pasaport-isyani/" title="Yeşil Pasaport isyanı!">Yeşil Pasaport isyanı!</a></div>
            </li>
                            </ul>
    <ul class="yanaltHaber2_numaralar">
        <li class="aktif"><a href="javascript:void(0);" title="Detay">1</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">2</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">3</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">4</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">5</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">6</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">7</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">8</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">9</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">10</a></li>
    </ul>
</div>
<!-- yanaltHaber2 Biter -->

<div class="temizle"></div>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/SonHaberEu&amp;width=300&amp;height=270&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true&amp;appId=325510860880549" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:270px;"></iframe>
</div>

<!-- Footer Başlar -->

</div>


<div id="footer">
<div class="footer">

<div style="width: 425px; height: 138px; overflow: hidden; float: left; margin-right: 35px;">

<div class="fmenu2">
<strong>HABER <font style="color:#f1c40f;">SAYFALARI</font></strong>
<ul>
<li class="page_item page-item-1195"><a href="http://sonhaber.eu/yazarlar/">YAZARLAR</a></li>
<li class="page_item page-item-1197"><a href="http://sonhaber.eu/gazeteler/">GAZETELER</a></li>
<li class="page_item page-item-5"><a href="http://sonhaber.eu/haber-gonder/">HABER GÖNDER</a></li>
<li class="page_item page-item-1246"><a href="http://sonhaber.eu/sitene-ekle/">SİTENE EKLE</a></li>
<li class="page_item page-item-1250"><a href="http://sonhaber.eu/kunye/">KÜNYE</a></li>
<li class="page_item page-item-1252"><a href="http://sonhaber.eu/iletisim/">İLETİŞİM</a></li>
</ul>
</div>

</div>

<div class="fmenu">
<strong>HABER <font style="color:#d94d4c;">KATEGORİLERİ</font></strong>
<ul>
	<li class="cat-item cat-item-2"><a href="http://sonhaber.eu/haberler/3-sayfa/" >3. SAYFA</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://sonhaber.eu/haberler/teknoloji/" >BİLİM-TEKNOLOJİ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://sonhaber.eu/haberler/dunya/" >DÜNYA</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://sonhaber.eu/haberler/ekonomi/" >EKONOMİ</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://sonhaber.eu/haberler/foto-galeri/" >FOTO GALERİ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://sonhaber.eu/haberler/gundem/" >GÜNDEM</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://sonhaber.eu/haberler/magazin/" >MAGAZİN</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://sonhaber.eu/haberler/politika/" >POLİTİKA</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://sonhaber.eu/haberler/saglik/" >SAĞLIK</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://sonhaber.eu/haberler/spor/" >SPOR</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://sonhaber.eu/haberler/turkiye/" >TÜRKİYE</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://sonhaber.eu/haberler/video-galeri/" >VIDEO GALERİ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://sonhaber.eu/haberler/yasam/" >YAŞAM</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://sonhaber.eu/haberler/yazarlar/" >YAZARLAR</a>
</li>
</ul>
</div>

<div class="temizle"></div>

<div class="footerAlt">
<img src="http://sonhaber.eu/wp-content/themes/theHABER/images/logo.png" alt="Avrupa&#039;nın Güçlü Medyası" width="150" height="50" style="margin: 0px 20px 0px 0px; float: left;"/>

<!--<div class="copy">-->
<!--<span>--><!----><!--</span>-->
<!--</div>-->

<div class="fsosyal">
<a href="https://www.facebook.com/SonHaberEu" title="Facebook" target="_blank"><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/ficon.png" alt="sosyal" width="28" height="28"/></a><a href="https://twitter.com/sonhabereu" title="Twitter" target="_blank"><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/ticon.png" alt="sosyal" width="28" height="28"/></a><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/gicon.png" alt="sosyal" width="28" height="28"/><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/licon.png" alt="sosyal" width="28" height="28"/><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/yicon.png" alt="sosyal" width="28" height="28"/><a href="http://sonhaber.eu/feed/" title="RSS" target="_blank"><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/ricon.png" alt="sosyal" width="28" height="28"/></a>
</div>

</div>




</div>
</div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"S\u0131rbistan\u2019da paran\u0131za el konabilir!",url:"http://sonhaber.eu/gundem/sirbistanda-paraniza-el-konabilir/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://sonhaber.eu/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/sonhaber.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sonhaber.eu/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.4.2'></script>
</body>
</html><!-- Footer Biter -->



