<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name='AdNetwork value=adhood - www.adhood.com acceptcode=dcbc9f10e80bcd02c7af358ec'>
    <link rel="shortcut icon" href="http://sonhaber.eu/wp-content/themes/theHABER/images/favicon.ico" />
    <title>Özan &#8216;yılın ilkokul öğretmeni&#8217; seçildi &laquo; Avrupa&#039;nın Güçlü Medyası</title>
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://sonhaber.eu/feed/" />
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://sonhaber.eu/feed/rss/" />
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://sonhaber.eu/feed/atom/" />
    <link rel="pingback" href="http://sonhaber.eu/xmlrpc.php" />
    <link rel="stylesheet" type="text/css" href="http://sonhaber.eu/wp-content/themes/theHABER/style.css" />
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,300,500,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'/>
    <script type="text/javascript" src="http://sonhaber.eu/wp-content/themes/theHABER/js/jquery-1.9.1.min.js"></script>
    <script type="text/javascript" src="http://sonhaber.eu/wp-content/themes/theHABER/js/script.js"></script>
	<script>   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    ga('create', 'UA-22610918-1', 'auto');   ga('send', 'pageview');  </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4480314638748489",
    enable_page_level_ads: true
  });
</script>

    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.9 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="alternate" type="application/rss+xml" title="Avrupa&#039;nın Güçlü Medyası &raquo; Özan &#8216;yılın ilkokul öğretmeni&#8217; seçildi Yorum Beslemesi" href="http://sonhaber.eu/yasam/ozan-yilin-ilkokul-ogretmeni-secildi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/sonhaber.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.11"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://sonhaber.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.4.11'></script>
<link rel='https://api.w.org/' href='http://sonhaber.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sonhaber.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sonhaber.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hollanda&#8217;da öğretmenler greve gitti' href='http://sonhaber.eu/gundem/hollandada-ogretmenler-greve-gitti/' />
<meta name="generator" content="WordPress 4.4.11" />
<link rel="canonical" href="http://sonhaber.eu/yasam/ozan-yilin-ilkokul-ogretmeni-secildi/" />
<link rel='shortlink' href='http://sonhaber.eu/?p=44897' />
<link rel="alternate" type="application/json+oembed" href="http://sonhaber.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsonhaber.eu%2Fyasam%2Fozan-yilin-ilkokul-ogretmeni-secildi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sonhaber.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsonhaber.eu%2Fyasam%2Fozan-yilin-ilkokul-ogretmeni-secildi%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Paylaş",
	Save: "Kaydet",
	Subscribe: "Üye ol",
	Email: "Email",
	Bookmark: "Yer imi",
	ShowAll: "Hepsini göster",
	ShowLess: "Özet göster",
	FindServices: "Servis(leri) bul",
	FindAnyServiceToAddTo: "Hemen eklemek için her hangi bir servis bul",
	PoweredBy: "Destekçi :",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Yer imlerine ekle",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Favorilere ekle",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
a2a_config.show_title=1;
//--></script>

<!-- Following meta-tags generated by TG Facebook Meta Tags Plugin : http://www.tekgazet.com/tg-facebook-meta-tags-plugin --> 
<link rel="canonical" href="http://sonhaber.eu/yasam/ozan-yilin-ilkokul-ogretmeni-secildi/" /> 
<meta property="og:url" content="http://sonhaber.eu/yasam/ozan-yilin-ilkokul-ogretmeni-secildi/" /> 
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Özan &#8216;yılın ilkokul öğretmeni&#8217; seçildi" /> 
<meta property="og:site_name" content="Avrupa&#039;nın Güçlü Medyası" /> 
<meta property="og:description" content="Hollanda'nın Rotterdam kentindeki İslam okulu İbni Sina'da ders veren Türk asıllı Semihanur Özan, ''yılın ilkokul öğretmeni'' seçildi." /> 
<meta property="og:image" content="http://sonhaber.eu/wp-content/uploads/2017/10/thumbs_b_c_c9dc8c8c45a33ce6743f5f3abff4d7dc.jpg"/> 
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body>



<div id="sndkbg">
    <div style="width: 1000px; height: 42px; overflow: hidden; margin: 0 auto;">
        <div class="sndkka"></div>
    <div id="ustSondakikaic">
<p><strong>23:34 - </strong><a href="http://sonhaber.eu/yasam/ozan-yilin-ilkokul-ogretmeni-secildi/" title="Özan &#8216;yılın ilkokul öğretmeni&#8217; seçildi">Özan &#8216;yılın ilkokul öğretmeni&#8217; seçildi</a></p>
	
</div>
    </div>
</div>

<div class="temizle"></div>


<div style="width: 1000px; height: auto; overflow: hidden; margin: 0 auto; background: #ffffff;">
    <!-- LOGO ALANI -->
    <div id="site-ust">
        <a href="http://sonhaber.eu" title="Avrupa&#039;nın Güçlü Medyası">
            <img src="http://sonhaber.eu/wp-content/themes/theHABER/images/logo.png" alt="Avrupa&#039;nın Güçlü Medyası" width="270" height="90"/>
        </a>
            </div>
    <!-- LOGO ALANI -->

    <div class="temizle"></div>


    <div class="menu2">
        <ul>
            <li><a href="http://sonhaber.eu/haberler/foto-galeri/" title="FOTO GALERİ"><span>FOTO GALERİ</span></a></li>
            <li><a href="http://sonhaber.eu/haberler/video-galeri/" title="VIDEO GALERİ"><span>VIDEO GALERİ</span></a></li>
            <li class="page_item page-item-1195"><a href="http://sonhaber.eu/yazarlar/">YAZARLAR</a></li>
<li class="page_item page-item-1197"><a href="http://sonhaber.eu/gazeteler/">GAZETELER</a></li>
<li class="page_item page-item-5"><a href="http://sonhaber.eu/haber-gonder/">HABER GÖNDER</a></li>
<li class="page_item page-item-1246"><a href="http://sonhaber.eu/sitene-ekle/">SİTENE EKLE</a></li>
<li class="page_item page-item-1250"><a href="http://sonhaber.eu/kunye/">KÜNYE</a></li>
<li class="page_item page-item-1252"><a href="http://sonhaber.eu/iletisim/">İLETİŞİM</a></li>
        </ul>
    </div>

    <div class="aramabg">
        <div id="arama">
            <form method="get" id="searchform" action="/index.php">
                <input type="submit" value="" class="aramayap" style=" width: 40px; height: 30px; color:#ffffff; cursor: pointer; margin-top: 0px;"/>
                <input type="hidden" name="do" value="search"/>
                <input type="hidden" name="subaction" value="search"/>
                <input name="s" id="s" type="text" class="arama_input" value="Arama Yap" onfocus="if(this.value == 'Arama Yap') { this.value=''; }" onblur="if(this.value=='') { this.value='Arama Yap'; }" />
            </form>
        </div>
    </div>
</div>


<div class="temizle"></div>
<!-- MENU ALANI -->
<div id="ustMenu">
    <div class="home"><a href="http://sonhaber.eu" title="Avrupa&#039;nın Güçlü Medyası"><img src="http://sonhaber.eu/wp-content/themes/theHABER/images/home.png" alt="Avrupa&#039;nın Güçlü Medyası" width="23" height="21"/></a></div>
    <div class="menu">
        <div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="http://sonhaber.eu/haberler/gundem/">GÜNDEM</a></li>
<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="http://sonhaber.eu/haberler/politika/">POLİTİKA</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="http://sonhaber.eu/haberler/dunya/">DÜNYA</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="http://sonhaber.eu/haberler/ekonomi/">EKONOMİ</a></li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1262"><a href="http://sonhaber.eu/haberler/yasam/">YAŞAM</a></li>
<li id="menu-item-1710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1710"><a href="http://sonhaber.eu/haberler/saglik/">SAĞLIK</a></li>
<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://sonhaber.eu/haberler/teknoloji/">BİLİM-TEKNOLOJİ</a></li>
<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="http://sonhaber.eu/haberler/spor/">SPOR</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1253"><a href="http://sonhaber.eu/haberler/3-sayfa/">3. SAYFA</a></li>
<li id="menu-item-41929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41929"><a target="_blank" href="http://luxoremlak.com">EMLAK</a></li>
</ul></div>    </div>
</div>
<!-- MENU ALANI -->
<div class="temizle"></div>

<div id="siteGenel">

<!-- Site Sol Başlar -->
<div id="siteSol">

<div class="haberBaslik">
<h1>Özan &#8216;yılın ilkokul öğretmeni&#8217; seçildi</h1>
<h2><i><p>Hollanda&#8217;nın Rotterdam kentindeki İslam okulu İbni Sina&#8217;da ders veren Türk asıllı Semihanur Özan, &#8221;yılın ilkokul öğretmeni&#8221; seçildi.</p>
</i></h2>
</div>

<div class="temizle"></div>

<!-- img altı -->
<div style="float: left;">
<iframe style="float: left; height: 20px; width: 120px;" src="//www.facebook.com/plugins/share_button.php?href=http://sonhaber.eu/yasam/ozan-yilin-ilkokul-ogretmeni-secildi/&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>

<a class="twitter-share-button"
  href="https://twitter.com/share">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>

<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'tr'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<p style="font-size: 11px; font-weight: 300; color: #727272; float: right; line-height: 22px;">
<a href="javascript:;" id="increase-font" style="font-size: 18px; margin-left: 5px; margin-right: 8px; color: #404041;"><b>A+</b></a><a href="javascript:;" id="decrease-font" style="font-size: 12px; color: #404041;">A-</a>
</p>
<!-- img altı -->

<div class="temizle"></div>

<div style="margin-bottom: 10px; margin-top: 10px;">
<img src="http://sonhaber.eu/wp-content/uploads/2017/10/thumbs_b_c_c9dc8c8c45a33ce6743f5f3abff4d7dc-667x347.jpg" alt="Özan &#8216;yılın ilkokul öğretmeni&#8217; seçildi" width="667" height="347"/>
</div>

<div class="temizle"></div>

<div style="margin-bottom: 25px;" class="haberText">
<div style="float: left; margin-right: 10px; height: auto; width: auto; overflow: hidden;"><a href="http://yuvamfd.nl/personenauto.html" target="_blank"><img src="http://sonhaber.eu/wp-content/uploads/2017/09/banner-yuvam-640x150.jpg" width="640" height="150"></a></div> 
<p>Hollanda&#8217;da Rotterdam Belediyesi ve okul yönetimlerinin ortaklaşa düzenlediği, kentin en iyi eğitmenlerinin belirlendiği yarışmada 5 bin 800 kişi, 295 aday arasından destekledikleri isme organizasyonun resmi internet sitesinden oy verdi.</p>
<p>Öğretmenlerin 6 kategoride rekabet ettiği yarışmanın jürisi, her kategoride en çok oy alan 3 adayla görüşerek birinciyi belirledi.</p>
<p>Türk kökenli Semihanur Özan, &#8220;yılın ilkokul öğretmeni&#8221; seçildi.</p>
<p>Özan, AA muhabirine yaptığı açıklamada, birinci seçildiği için çok mutlu olduğunu, işini ve öğrencilerini çok sevdiğini söyledi.</p>
<p>AA</p>
</p><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fsonhaber.eu%2Fyasam%2Fozan-yilin-ilkokul-ogretmeni-secildi%2F&amp;linkname=%C3%96zan%20%E2%80%98y%C4%B1l%C4%B1n%20ilkokul%20%C3%B6%C4%9Fretmeni%E2%80%99%20se%C3%A7ildi" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fsonhaber.eu%2Fyasam%2Fozan-yilin-ilkokul-ogretmeni-secildi%2F&amp;linkname=%C3%96zan%20%E2%80%98y%C4%B1l%C4%B1n%20ilkokul%20%C3%B6%C4%9Fretmeni%E2%80%99%20se%C3%A7ildi" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fsonhaber.eu%2Fyasam%2Fozan-yilin-ilkokul-ogretmeni-secildi%2F&amp;linkname=%C3%96zan%20%E2%80%98y%C4%B1l%C4%B1n%20ilkokul%20%C3%B6%C4%9Fretmeni%E2%80%99%20se%C3%A7ildi" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fsonhaber.eu%2Fyasam%2Fozan-yilin-ilkokul-ogretmeni-secildi%2F&amp;linkname=%C3%96zan%20%E2%80%98y%C4%B1l%C4%B1n%20ilkokul%20%C3%B6%C4%9Fretmeni%E2%80%99%20se%C3%A7ildi" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_nujij" href="http://www.addtoany.com/add_to/nujij?linkurl=http%3A%2F%2Fsonhaber.eu%2Fyasam%2Fozan-yilin-ilkokul-ogretmeni-secildi%2F&amp;linkname=%C3%96zan%20%E2%80%98y%C4%B1l%C4%B1n%20ilkokul%20%C3%B6%C4%9Fretmeni%E2%80%99%20se%C3%A7ildi" title="NUjij" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fsonhaber.eu%2Fyasam%2Fozan-yilin-ilkokul-ogretmeni-secildi%2F&amp;linkname=%C3%96zan%20%E2%80%98y%C4%B1l%C4%B1n%20ilkokul%20%C3%B6%C4%9Fretmeni%E2%80%99%20se%C3%A7ildi" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>
<script type="text/javascript">
	var minFont = 8;
	var maxFont = 18;
	$('#increase-font').bind('click', function(){
		var p = $('.haberText p');
		for(i=0; i < p.length; i++) {
			if(p[i].style.fontSize) {
				var s = parseInt(p[i].style.fontSize.replace("px",""));
			} else {
				var s = 12;
			}
			if(s!=maxFont) {
				s += 1;
			}
			p[i].style.fontSize = s+"px"
		}
		return false;
	});
	$('#decrease-font').bind('click', function(){
		var p = $('.haberText p');
		for(i=0; i < p.length; i++) {
			if(p[i].style.fontSize) {
				var s = parseInt(p[i].style.fontSize.replace("px",""));
			} else {
				var s = 12;
			}
			if(s!=minFont) {
				s -= 1;
			}
			p[i].style.fontSize = s+"px"
		}
		return false;
	});
</script>
</div>

<div class="haberEtiket">
<span>Etiketler : </span> </div>


<div class="temizle"></div>
<div class="onceki">
<a href="http://sonhaber.eu/gundem/hollandada-ogretmenler-greve-gitti/" rel="prev"><span style="font-size: 20px;">«</span> Önceki Haberi Oku</a></div>
<div class="sonraki">
</div>
<div class="temizle"></div>

<div style="margin-bottom: 10px;"><a href="http://yuvamfd.nl/personenauto.html" target="_blank"><img src="http://sonhaber.eu/wp-content/uploads/2017/09/banner-yuvam-640x150.jpg" width="640" height="150"></a></div><div class="temizle"></div> 
<div class="temizle"></div>

<div class="solBaslik"><span>İLGİNİZİ ÇEKEBİLECEK DİĞER HABERLER</span></div>
<div style="width: 655px; height: auto; overflow: hidden; background: #ffffff; border-right: 1px solid #ececec; border-left: 1px solid #ececec; padding: 5px;">


<div class="asyfHbrlrust">
<a href="http://sonhaber.eu/yasam/kirmizi-lale-gec-ama-guclu-basliyor/" title="“Kırmızı Lale “ geç ama “güçlü” başlıyor">
<img src="http://sonhaber.eu/wp-content/uploads/2017/10/kirmizi-lale1-137x157.jpg" alt="“Kırmızı Lale “ geç ama “güçlü” başlıyor" width="137" height="157"/>
<strong>“Kırmızı Lale “ geç ama “güçlü” başlıyor...</strong>
</a>
<p>Kırmızı Lale Film Festivali bu yıl daha geniş kapsamlı olarak başlıyor. Bu yıl  5.cisi düzenlenecek Kırmızı Lale fil festivaline geçtiğ...</p>
</div>



<div class="asyfHbrlrust">
<a href="http://sonhaber.eu/gundem/avrupali-turkler-korkmasinlar-gelsinler/" title="Avrupalı Türkler Korkmasınlar gelsinler!">
<img src="http://sonhaber.eu/wp-content/uploads/2017/10/IMG_4351-1-137x157.jpg" alt="Avrupalı Türkler Korkmasınlar gelsinler!" width="137" height="157"/>
<strong>Avrupalı Türkler Korkmasınlar gelsinler!...</strong>
</a>
<p>Uzun yıllar  Avrupa’da medya sektöründe adından söz ettiren  Son Medya Yönetim Kurulu Başkanı Ömer Aşıran, memleketi Karaman’da Emlak s...</p>
</div>



<div class="asyfHbrlrust">
<a href="http://sonhaber.eu/yasam/hollandada-kurtlar-vadisi-vatan-galasina-yogun-ilgi/" title="Hollanda&#8217;da &#8220;Kurtlar Vadisi Vatan&#8221; Galasına yoğun ilgi">
<img src="http://sonhaber.eu/wp-content/uploads/2017/09/kv-nl-gala-137x157.jpg" alt="Hollanda&#8217;da &#8220;Kurtlar Vadisi Vatan&#8221; Galasına yoğun ilgi" width="137" height="157"/>
<strong>Hollanda&#8217;da &#8220;Kurtlar Vadisi ...</strong>
</a>
<p>Hollanda'da tartışmaların gölgesinde vizyona giren "Kurtlar Vadisi Vatan" filminin galası başkent Amsterdam'da yoğun katılımla gerçekle...</p>
</div>


 

</div>
<div class="solBaslikAlt"></div>
<div class="temizle"></div>

<div class="yazBaslik"><span style="color: #454545;">BU HABER HAKKINDA GÖRÜŞLERİNİZİ BELİRTMEK İSTER MİSİNİZ?</span><strong style="font-weight: 400; color: #d50000; font-size: 14px; line-height: 35px; margin-right: 10px; float: right;">(Yorum Yok)</strong></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=325510860880549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://sonhaber.eu/yasam/ozan-yilin-ilkokul-ogretmeni-secildi/" data-width="667" data-num-posts="10"></div>
<div class="temizle"></div>

</div>
<!-- Site Sol Biter -->

<div id="siteSag">
﻿
<div style="margin-bottom: 3px;" class="sagBaslik"><span>SON EKLENEN HABERLER</span></div>
<div class="sagSonhaber">

        
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/yasam/ozan-yilin-ilkokul-ogretmeni-secildi/" title="Özan &#8216;yılın ilkokul öğretmeni&#8217; seçildi">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/10/thumbs_b_c_c9dc8c8c45a33ce6743f5f3abff4d7dc-80x55.jpg" alt="Özan &#8216;yılın ilkokul öğretmeni&#8217; seçildi" width="80" height="55"/>
                <strong>Özan &#8216;yılın ilkokul...</strong>
            </a>
            <p>Hollanda'nın Rotterdam kentindeki İslam okulu İbni Sina'da d...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/hollandada-ogretmenler-greve-gitti/" title="Hollanda&#8217;da öğretmenler greve gitti">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/10/ogretmenler-80x55.jpg" alt="Hollanda&#8217;da öğretmenler greve gitti" width="80" height="55"/>
                <strong>Hollanda&#8217;da öğretme...</strong>
            </a>
            <p>Hollanda'da, iş koşullarının ve maaşlarının iyileştirilmesin...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/teknoloji/hollandada-bilim-ve-teknoloji-festivali/" title="Hollanda&#8217;da &#8220;bilim ve teknoloji&#8221; festivali">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/10/20171004_2_26104061_26496456_Web-80x55.jpg" alt="Hollanda&#8217;da &#8220;bilim ve teknoloji&#8221; festivali" width="80" height="55"/>
                <strong>Hollanda&#8217;da &#8220;...</strong>
            </a>
            <p>Hollanda'nın Lahey kentinde,''Generation Discover'' adlı bil...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/katalonyada-yasayan-turkler-tedirgin/" title="Katalonya&#8217;da yaşayan Türkler tedirgin">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/10/thumbs_b_c_1e5e0e689f97e0aa37226440b3a13185-80x55.jpg" alt="Katalonya&#8217;da yaşayan Türkler tedirgin" width="80" height="55"/>
                <strong>Katalonya&#8217;da yaşaya...</strong>
            </a>
            <p>Katalonya özerk yönetiminde bağımsızlık yanlısı girişimlerde...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/politika/istifasinin-ardindan-yerine-gelen-isim-belli-oldu/" title="İstifasının ardından yerine gelen isim belli oldu!">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/10/Zbikz_1507097703_8754-80x55.jpg" alt="İstifasının ardından yerine gelen isim belli oldu!" width="80" height="55"/>
                <strong>İstifasının ardından yeri...</strong>
            </a>
            <p>Hollanda'da geçici hükümetin Savunma Bakanı Hennis-Plasschae...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/hollandada-islam-karsiti-gosteri/" title="Hollanda&#8217;da İslam karşıtı gösteri">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/10/thumbs_b_c_ace06d140e6a9f9a150b7d034d0e805d-80x55.jpg" alt="Hollanda&#8217;da İslam karşıtı gösteri" width="80" height="55"/>
                <strong>Hollanda&#8217;da İslam k...</strong>
            </a>
            <p>Hollanda'nın Lahey kentinde, aşırı sağcı ''Voorpost hareketi...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/ekonomi/hmin-yeni-markasi-arket-amsterdamda-aciliyor/" title="H&#038;M&#8217;in yeni markası Arket Amsterdam&#8217;da açılıyor">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/10/arket-londra-80x55.jpg" alt="H&#038;M&#8217;in yeni markası Arket Amsterdam&#8217;da açılıyor" width="80" height="55"/>
                <strong>H&#038;M&#8217;in yeni ma...</strong>
            </a>
            <p>H&M'in markası Arket önümüzdeki ilkbahar döneminde Hollanda'...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/muslumanlara-ait-anaokuluna-tasli-saldiri/" title="Müslümanlara ait anaokuluna taşlı saldırı">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/10/isvec-islam-okulu-saldiri-80x55.jpg" alt="Müslümanlara ait anaokuluna taşlı saldırı" width="80" height="55"/>
                <strong>Müslümanlara ait anaokulu...</strong>
            </a>
            <p>Polisin inceleme başlattığı saldırıda, bir sınıfın camları k...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/fransada-photoshop-yasagi-yururluge-girdi/" title="Fransa’da “photoshop yasağı” yürürlüğe girdi">
                <img src="http://sonhaber.eu/wp-content/uploads/2017/04/bilgisayar-kullanmak-80x55.jpeg" alt="Fransa’da “photoshop yasağı” yürürlüğe girdi" width="80" height="55"/>
                <strong>Fransa’da “photoshop yasa...</strong>
            </a>
            <p>Fransa’da moda, tasarım ve pazarlama sektöründe kullanılan f...</p>
        </div>
    
        <div class="sagSonhaberIc">
            <a href="http://sonhaber.eu/gundem/hollandada-ogretmenlerden-yeni-eylem-tehdidi/" title="Hollanda&#8217;da öğretmenlerden yeni eylem tehdidi">
                <img src="http://sonhaber.eu/wp-content/uploads/2015/10/ogretmen-80x55.jpg" alt="Hollanda&#8217;da öğretmenlerden yeni eylem tehdidi" width="80" height="55"/>
                <strong>Hollanda&#8217;da öğretme...</strong>
            </a>
            <p>Hollanda'da 5 Ekim Perşembe günü iş bırakma eylemi gerçeleşt...</p>
        </div>
        </div>

<div class="temizle"></div>


<div style="margin-bottom:10px;"><a href="http://www.elfi.nu/" target="_blank"><img src="http://sonhaber.eu/wp-content/uploads/2017/09/elfi-site-yan.jpg" width="300" height="500"></a></div><div class="temizle"></div><!--<div class="magazinBaslik"><span>--><!-- HABERLERİ</span></div>-->
<div class="temizle"></div>
<!-- Magazin Başlar -->
<!--<div class="yanaltHaber">-->
<!--    <ul class="yanaltHaber_images">-->
<!--        --><!--            <li>-->
<!--                <a href="--><!--" title="--><!--">-->
<!--                    <img src="--><!--" alt="--><!--" width="300" height="151"/>-->
<!--                </a>-->
<!--                <div class="yanaltHaber_title"><a href="--><!--" title="--><!--">--><!--</a></div>-->
<!--            </li>-->
<!--        --><!--        --><!--        --><!--        --><!--    </ul>-->
<!--    <ul class="yanaltHaber_numaralar">-->
<!--        <li class="aktif"><a href="javascript:void(0);" title="Detay">1</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">2</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">3</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">4</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">5</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">6</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">7</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">8</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">9</a></li>-->
<!--        <li class=""><a href="javascript:void(0);" title="Detay">10</a></li>-->
<!--    </ul>-->
<!--</div>-->
<!-- Magazin Biter -->

<div class="temizle"></div>

<div class="vioBaslik2"><span>VIDEO GALERİ</span></div>
<div class="temizle"></div>
<!-- yanaltHaber2 Başlar -->
<div class="yanaltHaber2">
    <ul class="yanaltHaber2_images">
                    <li>
                <a href="http://sonhaber.eu/gundem/beldiye-baskani-rotterdamda-ohal-ilan-etti/" title="Belediye başkanı Rotterdam&#8217;da ohal ilan etti !">
                    <img src="http://sonhaber.eu/wp-content/uploads/2017/03/17159266_1656315224677653_337297494097886539_o-300x151.jpg" alt="Belediye başkanı Rotterdam&#8217;da ohal ilan etti !" width="300" height="151"/>
                </a>
                <div class="yanaltHaber2_title"><a href="http://sonhaber.eu/gundem/beldiye-baskani-rotterdamda-ohal-ilan-etti/" title="Belediye başkanı Rotterdam&#8217;da ohal ilan etti !">Belediye başkanı Rotterdam&#8217;da ohal...</a></div>
            </li>
                    <li>
                <a href="http://sonhaber.eu/video-galeri/dunyayi-titreten-tsk-klibi/" title="Dünyayı titreten TSK klibi">
                    <img src="http://sonhaber.eu/wp-content/uploads/2017/01/turk-silahli-kuvvetleri-ozel-kuvvetler-komutanligi-49929-300x151.jpg" alt="Dünyayı titreten TSK klibi" width="300" height="151"/>
                </a>
                <div class="yanaltHaber2_title"><a href="http://sonhaber.eu/video-galeri/dunyayi-titreten-tsk-klibi/" title="Dünyayı titreten TSK klibi">Dünyayı titreten TSK klibi</a></div>
            </li>
                    <li>
                <a href="http://sonhaber.eu/video-galeri/almanya-bu-turkleri-konusuyor/" title="Almanya bu Türkleri konuşuyor">
                    <img src="http://sonhaber.eu/wp-content/uploads/2017/01/almanya-bu-turkleri-konusuyor-8364357-300x151.jpeg" alt="Almanya bu Türkleri konuşuyor" width="300" height="151"/>
                </a>
                <div class="yanaltHaber2_title"><a href="http://sonhaber.eu/video-galeri/almanya-bu-turkleri-konusuyor/" title="Almanya bu Türkleri konuşuyor">Almanya bu Türkleri konuşuyor</a></div>
            </li>
                    <li>
                <a href="http://sonhaber.eu/video-galeri/yesil-pasaport-isyani/" title="Yeşil Pasaport isyanı!">
                    <img src="http://sonhaber.eu/wp-content/uploads/2016/02/unlu-is-adaminin-yesil-pasaport-isyani-1_9202366-20200_854x480-300x151.jpg" alt="Yeşil Pasaport isyanı!" width="300" height="151"/>
                </a>
                <div class="yanaltHaber2_title"><a href="http://sonhaber.eu/video-galeri/yesil-pasaport-isyani/" title="Yeşil Pasaport isyanı!">Yeşil Pasaport isyanı!</a></div>
            </li>
                            </ul>
    <ul class="yanaltHaber2_numaralar">
        <li class="aktif"><a href="javascript:void(0);" title="Detay">1</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">2</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">3</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">4</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">5</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">6</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">7</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">8</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">9</a></li>
        <li class=""><a href="javascript:void(0);" title="Detay">10</a></li>
    </ul>
</div>
<!-- yanaltHaber2 Biter -->

<div class="temizle"></div>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/SonHaberEu&amp;width=300&amp;height=270&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true&amp;appId=325510860880549" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:270px;"></iframe>
</div>

<!-- Footer Başlar -->

</div>


<div id="footer">
<div class="footer">

<div style="width: 425px; height: 138px; overflow: hidden; float: left; margin-right: 35px;">

<div class="fmenu2">
<strong>HABER <font style="color:#f1c40f;">SAYFALARI</font></strong>
<ul>
<li class="page_item page-item-1195"><a href="http://sonhaber.eu/yazarlar/">YAZARLAR</a></li>
<li class="page_item page-item-1197"><a href="http://sonhaber.eu/gazeteler/">GAZETELER</a></li>
<li class="page_item page-item-5"><a href="http://sonhaber.eu/haber-gonder/">HABER GÖNDER</a></li>
<li class="page_item page-item-1246"><a href="http://sonhaber.eu/sitene-ekle/">SİTENE EKLE</a></li>
<li class="page_item page-item-1250"><a href="http://sonhaber.eu/kunye/">KÜNYE</a></li>
<li class="page_item page-item-1252"><a href="http://sonhaber.eu/iletisim/">İLETİŞİM</a></li>
</ul>
</div>

</div>

<div class="fmenu">
<strong>HABER <font style="color:#d94d4c;">KATEGORİLERİ</font></strong>
<ul>
	<li class="cat-item cat-item-2"><a href="http://sonhaber.eu/haberler/3-sayfa/" >3. SAYFA</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://sonhaber.eu/haberler/teknoloji/" >BİLİM-TEKNOLOJİ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://sonhaber.eu/haberler/dunya/" >DÜNYA</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://sonhaber.eu/haberler/ekonomi/" >EKONOMİ</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://sonhaber.eu/haberler/foto-galeri/" >FOTO GALERİ</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://sonhaber.eu/haberler/gundem/" >GÜNDEM</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://sonhaber.eu/haberler/magazin/" >MAGAZİN</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://sonhaber.eu/haberler/politika/" >POLİTİKA</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://sonhaber.eu/haberler/saglik/" >SAĞLIK</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://sonhaber.eu/haberler/spor/" >SPOR</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://sonhaber.eu/haberler/turkiye/" >TÜRKİYE</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://sonhaber.eu/haberler/video-galeri/" >VIDEO GALERİ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://sonhaber.eu/haberler/yasam/" >YAŞAM</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://sonhaber.eu/haberler/yazarlar/" >YAZARLAR</a>
</li>
</ul>
</div>

<div class="temizle"></div>

<div class="footerAlt">
<img src="http://sonhaber.eu/wp-content/themes/theHABER/images/logo.png" alt="Avrupa&#039;nın Güçlü Medyası" width="150" height="50" style="margin: 0px 20px 0px 0px; float: left;"/>

<!--<div class="copy">-->
<!--<span>--><!----><!--</span>-->
<!--</div>-->

<div class="fsosyal">
<a href="https://www.facebook.com/SonHaberEu" title="Facebook" target="_blank"><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/ficon.png" alt="sosyal" width="28" height="28"/></a><a href="https://twitter.com/sonhabereu" title="Twitter" target="_blank"><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/ticon.png" alt="sosyal" width="28" height="28"/></a><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/gicon.png" alt="sosyal" width="28" height="28"/><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/licon.png" alt="sosyal" width="28" height="28"/><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/yicon.png" alt="sosyal" width="28" height="28"/><a href="http://sonhaber.eu/feed/" title="RSS" target="_blank"><img style="margin-left: 5px;" src="http://sonhaber.eu/wp-content/themes/theHABER/images/sosyal/ricon.png" alt="sosyal" width="28" height="28"/></a>
</div>

</div>




</div>
</div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u00d6zan \u2018y\u0131l\u0131n ilkokul \u00f6\u011fretmeni\u2019 se\u00e7ildi",url:"http://sonhaber.eu/yasam/ozan-yilin-ilkokul-ogretmeni-secildi/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://sonhaber.eu/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sonhaber.eu/wp-includes/js/wp-embed.min.js?ver=4.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/sonhaber.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sonhaber.eu/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.4.11'></script>
</body>
</html><!-- Footer Biter -->



